<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Ljungby','publishDate':'1482336000','pageCategories':'Nyheter,Ljungby','pageTags':'Växthuseffekten,Fjärrvärme,Ljungby Energi AB','weather':'night/6','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Dan Rapp','pageNewsvalue':'3' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Energichefen vill elda en kritisk rapport - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/css/style.min.css?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.smalanningen.se\/ajax.php","disqus_shortname":"smalanningen","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.smalanningen.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"http:\/\/www.smalanningen.se\/tulo-forward","default_uri":"http:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.smalanningen.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smalanningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fenergichefen-vill-elda-en-kritisk-rapport%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smalanningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fenergichefen-vill-elda-en-kritisk-rapport%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=465634425&amp;back=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fenergichefen-vill-elda-en-kritisk-rapport%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="Ljungby Energis vd är upprörd över Fastighetsägarna påstående om att fjärrvärmebolaget är klimatsämst i landet. (Växthuseffekten, Fjärrvärme, Ljungby Energi AB)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta name="author" property="author" content="Dan Rapp" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:title" content="Energichefen vill elda en kritisk rapport" />
	<meta property="og:description" content="Föreningen Fastighetsägarna tycker inte att fjärrvärmen i Ljungby är ett klokt klimatval. För sopförbrännande Ljungsjöverket spyr ut mest koldioxid i landet. Fast den rapporten eldar gärna Ljungby Energis vd gärna upp." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2016-12-21 17:00:00" />
	<meta property="article:modified_time" content="2016-12-21 14:29:09" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=879c7145-6d10-459a-9839-6dd1fed4e2b3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Växthuseffekten" />
	<meta property="article:tag" content="Fjärrvärme" />
	<meta property="article:tag" content="Ljungby Energi AB" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Energichefen vill elda en kritisk rapport',
		pageURL: 'http://www.smalanningen.se/article/energichefen-vill-elda-en-kritisk-rapport/',
		pageCat: 'Ljungby',
		pageNewsvalue: '3',
		pageTags: "['Växthuseffekten','Fjärrvärme','Ljungby Energi AB']",
		pageAuthor: 'Dan Rapp',
		miscWeather: 'night/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-71006 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_01 -->
				<div id="div-gpt-ad-SML_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_01"
				     data-unique-name="SML_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/6.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">4°C</span> <span class="weather-wind">SV 3 m/s</span>
		</div>
	</div>
			<a href="http://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.smalanningen.se/">Start</a></li>
<li><a href="http://www.smalanningen.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://www.smalanningen.se/tv/">TV</a></li>
<li><a href="http://etidningen.smalanningen.se">eSML</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.smalanningen.se/">Annonsshopen</a></li>
<li><a href="http://www.smalanningen.se/jobb/">Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.smalanningen.se/">Start</a></li>
<li><a href="http://www.smalanningen.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://www.smalanningen.se/tv/">TV</a></li>
<li><a href="http://etidningen.smalanningen.se">eSML</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://shop.smalanningen.se/">Annonsshopen</a></li>
<li><a href="http://www.smalanningen.se/jobb/">Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.smalanningen.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.smalanningen.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.smalanningen.se/annonsera/">Annonser</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://kund.smalanningen.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-koll-wrapper">Koll</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-koll-wrapper">
		<ul id="ms-menu-koll">
							 <li><a href="http://www.smalanningen.se/vader/">Väder</a></li>
<li><a href="http://www.smalanningen.se/om-oss/om-rss/">RSS</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.smalanningen.se/ljungby/">Ljungby</a></li>
<li><a href="http://www.smalanningen.se/markaryd/">Markaryd</a></li>
<li><a href="http://www.smalanningen.se/almhult/">Älmhult</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.smalanningen.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smalanningen.se/koll/">Koll</a></li>
<li><a href="http://www.smalanningen.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.smalanningen.se/kultur/">Kultur</a></li>
<li><a href="http://www.smalanningen.se/noje/">Nöje</a></li>
<li><a href="http://www.smalanningen.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.smalanningen.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.smalanningen.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/39/latest/cover?size=small" alt=""/>
					</a></li>
					 <li><a href="https://auth.hallpressen.se/CustomerPortal/signin.xhtml?prod=19">Markaryd</a></li>
<li><a href="https://auth.hallpressen.se/CustomerPortal/signin.xhtml?prod=20">Älmhult</a></li>
 									</ul>
	</nav>
</div><div class="menu-section ms-6">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-veckobladet-wrapper">Veckobladet</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-veckobladet-wrapper">
		<ul id="ms-menu-veckobladet">
												<li><a class="news-cover" href="http://pdfire.se/latest/55" target="_blank">
						<img src="http://pdfire.se/latest/55/thumb/large" alt=""/>
					</a></li>
					 <li><a href="http://www.smalanningen.se/jobb/">Jobbannonser</a></li>
 									</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            <div class="plusklubben-info-text">			<div class="textwidget">Viktigt! 2016-02-08 behöver du ett nytt digitalt konto hos oss för att logga in på plusklubben, även om du redan är det. Klicka på knappen “bli medlem” ovan för att registrera ett nytt konto. Är du redan prenumerant, klicka på knappen "Logga in" och aktiverar ditt konto. Läs även mer på <a href="http://hallpressen.se/aktivera">hallpressen.se/aktivera</a></div>
		</div>
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="e3a1e8fe-3666-414e-99cb-c52cfe0c502c" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
		<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=879c7145-6d10-459a-9839-6dd1fed4e2b3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>
	</div>
	<div class="img-caption">Klimatbov eller klimatängel? Intresseorganisationen Fastighetsägarna och Ljungby Energi har olika åsikter. <span class="photographer">Foto:&nbsp;Kristina&nbsp;Nordenmark</span></div>
	<meta itemprop="description" content="Klimatbov eller klimatängel? Intresseorganisationen Fastighetsägarna och Ljungby Energi har olika åsikter." />
    	<meta itemprop="author" content="Kristina Nordenmark" />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Energichefen vill elda en kritisk rapport</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                                    <div class="article-block article-drophead">
			                                        <p>"Ska vi prata klimat så ligger vi i stället i topp"</p>
			                                    </div>
			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Ljungby</span>
			                                <span class="article-leadin" itemprop="description">Föreningen Fastighetsägarna tycker inte att fjärrvärmen i Ljungby är ett klokt klimatval. För sopförbrännande Ljungsjöverket spyr ut mest koldioxid i landet. Fast den rapporten eldar gärna Ljungby Energis vd gärna upp.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2016-12-21 17:00:00">Publicerad 21 dec 2016 17:00</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody">
   <p>Fastighetsägarna har på nytt gjort en undersökning där man har synat utsläppen från 60 fjärrvärmeverk i landet.</p>
   <p>Högst upp på värstalistan över de med högst utsläpp av koldioxid ligger Ljungby Energi med 186 gram per genererad kilowattimme. Därefter kommer Uppsala och Västerås med 181 och 162.</p>
   <p>Det kan jämföras med exempelvis Tyresö och Haninge med noll gram. För de eldar enbart med skogsmaterial.</p>
   <p>– Ljungby Energi marknadsför fjärrvärmen som ett miljöklokt val, men tyvärr har Ljungby Energis förbränning av hushållsavfall och träbränslen inte visat sig vara det mest miljövänliga, säger Elenor Cserpes, näringspolitiskt ansvarig inom Fastighetsägarna Syd.</p>
   <p>Hon uppmanar bolaget att lära av andra verk, som lyckats minska sina utsläpp.</p>
   <h2 class="subheadline1">Glödgande arg</h2>
   <p>Det här får Bo Schönbeck, vd för kommunala Ljungby Energi, att koka av ilska.</p>
   <p>– Den rapporten ger jag ingenting för, den vill jag elda upp, säger han.</p>
   <p>Vill man, påpekar han, ha ett gott exempel så kan man gå in på Naturvårdsverkets hemsida. Där presenteras fjärrvärmen i just Ljungby som en positiv satsning. Inte minst har utsläppen av koldioxid minskat med 13 600 ton per år.</p>
   <p>– Rapporten tar inte hänsyn till helheten. Man tittar bara vad som kommer ut ur skorstenarna. Och man vet inte vad man pratar om, säger Bo Schönbeck.</p>
   <p>– Ska vi prata om klimatet så ligger vi i stället i toppen!</p>
   <h2 class="subheadline1">Beräkna helheten</h2>
   <p>Han menar att soppannan är bättre än en biopanna, att förbränningen egentligen ger ett negativt tillskott av växthusgaser - även inberäknat den del som utgörs av torv.</p>
   <p>För han räknar på ett annat sätt. Tidigare hade man, som det var tillåtet fram till början av 2 000-talet, lagt sopor på tipp och där framkallat jäsning och metangas. Denna extremt kraftfulla växthusgas hade så sipprat ut till atmosfären. </p>
   <p>Omräknat till koldioxid så skulle tre gånger så mycket klimatfarliga gaser ha nått himlen jämfört med förbränning i och energiutvinning via soppannan.</p>
   <p>– Förra året släppte vi ut runt 18 000 ton koldioxid men i princip tog vi bort 54 000 ton från soptipparna i regionen.</p>
   <h2 class="subheadline1">Antalet soppåsar</h2>
   <p>Den stora frågan är snarare hur många soppåsar per person en klimatmedveten planet har råd med.</p>
   <p>– Ja, fast det är ju en annan fråga, säger Bo Schönbeck.</p>
   <p>För övrigt kommer verket om ett halvår att sluta använda torv. Så mixen blir mest sopor, en fjärdedel flis och några procent pellets. </p>
</div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d52de59-84ab-4855-9d0a-d5e4a715b4a7&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Dan Rapp" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Dan Rapp</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:dan.rapp@smalanningen.se" title="dan.rapp@smalanningen.se" class="email ellipsis" itemprop="email">dan.rapp@smalanningen.se</a>
				
									<span title="0372-69 229" class="phone ellipsis" itemprop="telephone">0372-69 229</span>
				
									<a href="http://www.smalanningen.se/las-mer-av/?reporter=dan%20rapp&id=282" class="more-from ellipsis" itemprop="url">Läs mer av Dan</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image">
				<img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2d52de59-84ab-4855-9d0a-d5e4a715b4a7&amp;type=preview&amp;source=false&amp;function=cover&amp;width=180&amp;height=120&amp;q=80" alt="Dan Rapp" itemprop="image" />
			</div>
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Dan Rapp</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:dan.rapp@smalanningen.se" title="dan.rapp@smalanningen.se" class="email ellipsis" itemprop="email">dan.rapp@smalanningen.se</a>
				
									<span title="0372-69 229" class="phone ellipsis" itemprop="telephone">0372-69 229</span>
				
									<a href="http://www.smalanningen.se/las-mer-av/?reporter=dan%20rapp&id=282" class="more-from ellipsis" itemprop="url">Läs mer av Dan</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/cj-gastspelar-med-troja/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">15:14</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Poängkung kan lösa Trojas centerkris</h3>
                            <span class="time time-after">15:14</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/glada-elever-dansade-in-efterlangtat-jullov/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">13:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sunnerbogymnasiets elever dansade in jullovet</h3>
                            <span class="time time-after">13:48</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/forskollarare-krankte-barn/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">12:37</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Förskollärare kränkte barn</h3>
                            <span class="time time-after">12:37</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/sd-vill-se-en-annan-va-losning/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:43</span>
                            <h3 class="hp-widget-list-article-title list-article-title">SD kritiska mot va-lösning</h3>
                            <span class="time time-after">11:43</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/bergstrand-pa-hemmaplan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:35</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nanne signerade sina böcker på hemmaplan</h3>
                            <span class="time time-after">11:35</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="e3a1e8fe-3666-414e-99cb-c52cfe0c502c"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.smalanningen.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smalanningen';
			var disqus_identifier = 'e3a1e8fe-3666-414e-99cb-c52cfe0c502c';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e64027"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e64027',
   insertBeforeElementId: 'MatchadTextAds_0000000162e64027',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144079278381744679']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default sport has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/cj-gastspelar-med-troja/" title="Poängkung kan lösa Trojas centerkris"><noscript class="img-dummy"
                alt="Poängkung kan lösa Trojas centerkris"
                title="Poängkung kan lösa Trojas centerkris"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd94fc44-5f9b-464a-bda1-54c0231849fc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd94fc44-5f9b-464a-bda1-54c0231849fc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd94fc44-5f9b-464a-bda1-54c0231849fc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd94fc44-5f9b-464a-bda1-54c0231849fc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dd94fc44-5f9b-464a-bda1-54c0231849fc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Poängkung kan lösa Trojas centerkris" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/cj-gastspelar-med-troja/" class="teaser-headline related-article-link">Poängkung kan lösa Trojas centerkris</a><a href="http://www.smalanningen.se/article/cj-gastspelar-med-troja/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="822e6f2a-030a-4930-a6f8-b770433d2f36"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/bergstrand-pa-hemmaplan/" title="Nanne signerade sina böcker på hemmaplan"><noscript class="img-dummy"
                alt="Nanne signerade sina böcker på hemmaplan"
                title="Nanne signerade sina böcker på hemmaplan"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ae806e8-2f73-4e21-a086-d7d2d2102a52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ae806e8-2f73-4e21-a086-d7d2d2102a52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ae806e8-2f73-4e21-a086-d7d2d2102a52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ae806e8-2f73-4e21-a086-d7d2d2102a52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=9ae806e8-2f73-4e21-a086-d7d2d2102a52&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nanne signerade sina böcker på hemmaplan" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/bergstrand-pa-hemmaplan/" class="teaser-headline related-article-link">Nanne signerade sina böcker på hemmaplan</a><a href="http://www.smalanningen.se/article/bergstrand-pa-hemmaplan/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="ba42d17b-e2a3-4274-9d4d-815e45309ba8"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/forskollarare-krankte-barn/" title="Förskollärare kränkte barn"><noscript class="img-dummy"
                alt="Förskollärare kränkte barn"
                title="Förskollärare kränkte barn"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5719b618-7bd5-4853-8c9f-3d542a2c0c2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5719b618-7bd5-4853-8c9f-3d542a2c0c2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5719b618-7bd5-4853-8c9f-3d542a2c0c2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5719b618-7bd5-4853-8c9f-3d542a2c0c2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=5719b618-7bd5-4853-8c9f-3d542a2c0c2c&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Förskollärare kränkte barn" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/forskollarare-krankte-barn/" class="teaser-headline related-article-link">Förskollärare kränkte barn</a><a href="http://www.smalanningen.se/article/forskollarare-krankte-barn/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="96a13124-3fe1-4ccc-9a23-3d53056a26d6"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/smefast-hojer-hyrorna/" title="Förhandlingar om nya hyror bröt samman"><noscript class="img-dummy"
                alt="Förhandlingar om nya hyror bröt samman"
                title="Förhandlingar om nya hyror bröt samman"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b67256ac-0f82-44e0-b27a-65f6b509e9b1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b67256ac-0f82-44e0-b27a-65f6b509e9b1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b67256ac-0f82-44e0-b27a-65f6b509e9b1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b67256ac-0f82-44e0-b27a-65f6b509e9b1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b67256ac-0f82-44e0-b27a-65f6b509e9b1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Förhandlingar om nya hyror bröt samman" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/smefast-hojer-hyrorna/" class="teaser-headline related-article-link">Förhandlingar om nya hyror bröt samman</a><a href="http://www.smalanningen.se/article/smefast-hojer-hyrorna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0d17241b-2e24-4ccd-9b2c-80d23e766160"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_02 -->
				<div id="div-gpt-ad-SML_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_02"
				     data-unique-name="SML_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338ccb5"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338ccb5',
			insertBeforeElementId: 'MatchadTextAds_000000016338ccb5',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/sd-vill-arbetsbefria-misstankt-is-finansiar/" title="SD vill stänga av misstänkt IS-finansiär"><noscript class="img-dummy"
                alt="SD vill stänga av misstänkt IS-finansiär"
                title="SD vill stänga av misstänkt IS-finansiär"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f31922c7-a496-4314-a1d6-e33988ba4cff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f31922c7-a496-4314-a1d6-e33988ba4cff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f31922c7-a496-4314-a1d6-e33988ba4cff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f31922c7-a496-4314-a1d6-e33988ba4cff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=f31922c7-a496-4314-a1d6-e33988ba4cff&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="SD vill stänga av misstänkt IS-finansiär" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/sd-vill-arbetsbefria-misstankt-is-finansiar/" class="teaser-headline related-article-link">SD vill stänga av misstänkt IS-finansiär</a><a href="http://www.smalanningen.se/article/sd-vill-arbetsbefria-misstankt-is-finansiar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="64ab1a07-351a-4696-80aa-c0c6b0dbfcb0"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/han-slass-for-att-fa-stanna/" title="”Man tänker bara nej, nej”"><noscript class="img-dummy"
                alt="”Man tänker bara nej, nej”"
                title="”Man tänker bara nej, nej”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=877b3f1b-da2d-484a-adec-f9dc97553339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=877b3f1b-da2d-484a-adec-f9dc97553339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=877b3f1b-da2d-484a-adec-f9dc97553339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=877b3f1b-da2d-484a-adec-f9dc97553339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=877b3f1b-da2d-484a-adec-f9dc97553339&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="”Man tänker bara nej, nej”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/han-slass-for-att-fa-stanna/" class="teaser-headline related-article-link">”Man tänker bara nej, nej”</a><a href="http://www.smalanningen.se/article/han-slass-for-att-fa-stanna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d0a98ad0-0d63-43b5-8d95-31f2e91b9bc7"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/karleken-tog-slut-hos-bonde-per/" title="Bonde-Eriks kritik: ”Ångrar det”"><noscript class="img-dummy"
                alt="Bonde-Eriks kritik: ”Ångrar det”"
                title="Bonde-Eriks kritik: ”Ångrar det”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40623e14-c75a-470c-befa-ed9c6c653b69&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bonde-Eriks kritik: ”Ångrar det”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/karleken-tog-slut-hos-bonde-per/" class="teaser-headline related-article-link">Bonde-Eriks kritik: ”Ångrar det”</a><a href="http://www.smalanningen.se/article/karleken-tog-slut-hos-bonde-per/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="58a17bea-6125-46ad-b8c1-5a953e748190"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/hon-blev-miss-albania/" title="Markarydstjej blev Miss Albania"><noscript class="img-dummy"
                alt="Markarydstjej blev Miss Albania"
                title="Markarydstjej blev Miss Albania"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cd084b57-8baf-4ae7-9349-9f3658227c56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cd084b57-8baf-4ae7-9349-9f3658227c56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cd084b57-8baf-4ae7-9349-9f3658227c56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cd084b57-8baf-4ae7-9349-9f3658227c56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=cd084b57-8baf-4ae7-9349-9f3658227c56&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Markarydstjej blev Miss Albania" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/hon-blev-miss-albania/" class="teaser-headline related-article-link">Markarydstjej blev Miss Albania</a><a href="http://www.smalanningen.se/article/hon-blev-miss-albania/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bfd38177-d5c2-4f4c-882f-b1667c83c6b8"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_03 -->
				<div id="div-gpt-ad-SML_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_03"
				     data-unique-name="SML_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/ranaren-hotade-polis-med-misshandel/" title="Rånaren hotade kvinnlig polis med misshandel"><noscript class="img-dummy"
                alt="Rånaren hotade kvinnlig polis med misshandel"
                title="Rånaren hotade kvinnlig polis med misshandel"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b14d6abb-39ba-42b2-9dd0-85a008d611ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b14d6abb-39ba-42b2-9dd0-85a008d611ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b14d6abb-39ba-42b2-9dd0-85a008d611ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b14d6abb-39ba-42b2-9dd0-85a008d611ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b14d6abb-39ba-42b2-9dd0-85a008d611ca&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Rånaren hotade kvinnlig polis med misshandel" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/ranaren-hotade-polis-med-misshandel/" class="teaser-headline related-article-link">Rånaren hotade kvinnlig polis med misshandel</a><a href="http://www.smalanningen.se/article/ranaren-hotade-polis-med-misshandel/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="1c1160bd-62f6-4a52-88f6-d42a985b4b9c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/ikea-gar-fran-skruv-till-klick/" title="En epok är över på Ikea – skrotar klassiska verktyget"><noscript class="img-dummy"
                alt="En epok är över på Ikea – skrotar klassiska verktyget"
                title="En epok är över på Ikea – skrotar klassiska verktyget"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=db7fa642-89f8-407c-b06b-57098c942536&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=db7fa642-89f8-407c-b06b-57098c942536&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=db7fa642-89f8-407c-b06b-57098c942536&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=db7fa642-89f8-407c-b06b-57098c942536&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=db7fa642-89f8-407c-b06b-57098c942536&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="En epok är över på Ikea – skrotar klassiska verktyget" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/ikea-gar-fran-skruv-till-klick/" class="teaser-headline related-article-link">En epok är över på Ikea – skrotar klassiska verktyget</a><a href="http://www.smalanningen.se/article/ikea-gar-fran-skruv-till-klick/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="0a21e115-86dc-4e96-9d4a-c6445c0325e1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/jag-ar-radd-for-salafisterna/" title="Han varnade för IS i Ljungby"><noscript class="img-dummy"
                alt="Han varnade för IS i Ljungby"
                title="Han varnade för IS i Ljungby"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=947833ed-bad2-4ae7-9d53-0417f205c505&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=947833ed-bad2-4ae7-9d53-0417f205c505&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=947833ed-bad2-4ae7-9d53-0417f205c505&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=947833ed-bad2-4ae7-9d53-0417f205c505&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=947833ed-bad2-4ae7-9d53-0417f205c505&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Han varnade för IS i Ljungby" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/jag-ar-radd-for-salafisterna/" class="teaser-headline related-article-link">Han varnade för IS i Ljungby</a><a href="http://www.smalanningen.se/article/jag-ar-radd-for-salafisterna/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="7d6f9d5f-42cb-4e60-8db3-c8473fe12066"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news no-image"><header class="teaser-header"><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/grovt-rattfylleri-i-almhult/" class="teaser-headline related-article-link">Man anhållen för grovt rattfylleri</a></h2></header><div class="teaser-content-wrapper"><section class="teaser-content"><div class="teaser-leadin has-text-fade"><span class="teaser-dateline">Älmhult </span><a href="http://www.smalanningen.se/article/grovt-rattfylleri-i-almhult/" class="related-article-link">Den misstänkte lastbilschauffören stoppades på Södra Ringvägen i Älmhult.</a><a href="http://www.smalanningen.se/article/grovt-rattfylleri-i-almhult/#disqus_thread" class="fa fa-comment teaser-comment content-comment" data-disqus-identifier="d3fe1cf7-1a70-4ebe-aecb-47bf89409eb3"></a><span class="text-fade"></span></div></section></div></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_04 -->
				<div id="div-gpt-ad-SML_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_04"
				     data-unique-name="SML_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-16"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/sd-vill-arbetsbefria-misstankt-is-finansiar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 16:53</span>
                            <h3 class="hp-widget-list-article-title list-article-title">SD vill stänga av misstänkt IS-finansiär</h3>
                            <span class="time time-after">igår 16:53</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/han-slass-for-att-fa-stanna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">”Man tänker bara nej, nej”</h3>
                            <span class="time time-after">igår 07:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/karleken-tog-slut-hos-bonde-per/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 21:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bonde-Eriks kritik: ”Ångrar det”</h3>
                            <span class="time time-after">igår 21:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/hon-blev-miss-albania/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">igår 07:16</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Markarydstjej blev Miss Albania</h3>
                            <span class="time time-after">igår 07:16</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/ranaren-hotade-polis-med-misshandel/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:22</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Rånaren hotade kvinnlig polis med misshandel</h3>
                            <span class="time time-after">igår 15:22</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/ikea-gar-fran-skruv-till-klick/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">En epok är över på Ikea – skrotar klassiska verktyget</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/jag-ar-radd-for-salafisterna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">09:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Han varnade för IS i Ljungby</h3>
                            <span class="time time-after">09:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-17"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/cj-gastspelar-med-troja/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">15:14</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Poängkung kan lösa Trojas centerkris</h3>
                            <span class="time time-after">15:14</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/kvartett-skadade-i-troja/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 19:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Oroligt i Troja</h3>
                            <span class="time time-after">igår 19:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/spelare-talar-ut-om-fotbollsbraket/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Spelare talar ut om bråket</h3>
                            <span class="time time-after">20 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/larsson-far-toppuppdrag/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">19 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Larsson får toppuppdrag</h3>
                            <span class="time time-after">19 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/ljungby-ik-bemoter-kritiken/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">19 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ljungby IK om hårda kritiken: ”Det är helt fel”</h3>
                            <span class="time time-after">19 dec</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-18"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/glada-elever-dansade-in-efterlangtat-jullov/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">13:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Sunnerbogymnasiets elever dansade in jullovet</h3>
                            <span class="time time-after">13:48</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/skivinspelning-pagar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 21:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skivinspelning pågår</h3>
                            <span class="time time-after">igår 21:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/flera-fordon-i-krock-i-centrum/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">20 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Mopedist till sjukhus efter krock</h3>
                            <span class="time time-after">20 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/tredje-raka-for-lagans-herrar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Tredje raka för Lagan</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/brand-rasar-i-flerfamiljshus/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">17 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Flicka skadad – hoppade från brinnande hus</h3>
                            <span class="time time-after">17 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/far-pris-som-arets-grannar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">15 dec</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De får pris på Svenska hjältar-galan</h3>
                            <span class="time time-after">15 dec</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-40"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SML_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_RTB_01"
				     data-unique-name="SML_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-36"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-33"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_1000_06 -->
				<div id="div-gpt-ad-SML_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_1000_06"
				     data-unique-name="SML_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida - 1x1 (5174848) // created at: Aug 13, 2015 9:23:56 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174848"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701885', params: { loc: '100' }};
ADTECH.config.placements[5174848] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174848);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            <span class="takeover-close"></span>
        <div class="ad-outer-wrapper" >
            <div class="ad-wrapper">
                <div class="ad fif"                      data-show-at="mobil" style="max-height: 320px"
                     data-cuid="25761"
                     data-height="320"
                     data-info="SML Takeover mobil (320x320px)"
                     data-padding="10">
                    <div class="ad-overflow-wrapper">
                        <div id="EAS_fif_25761"
                                                              style="width: 320px;
                                     max-width: 320px;
                                     height: 320px;
                                     margin: 0 auto;"
                                                          >
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <span class="takeover-close"></span>		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Takeover_Mobil_01 -->
				<div id="div-gpt-ad-SML_Takeover_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Takeover_Mobil_01"
				     data-unique-name="SML_Takeover_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:inger.abram.ohlsson@smalanningen.se">Inger Abram Ohlsson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetsredaktör</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.see">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-12</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=3f3f23f1c83263c7a5ac1f18a3fa849d2515926c'></script>
<script type='text/javascript' src='http://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.smalanningen.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4128", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smalanningen.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":424,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
