<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ { 'pageCategory':'Ljungby','publishDate':'1485248400','pageCategories':'Nyheter,Ljungby','pageTags':'Linnéuniversitetet,Musik,Genus','weather':'day/6','plusArticle':'Nej','plusUser':'Nej','pageAuthor':'Louise Karlsson Örning','pageNewsvalue':'3' } ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ljungbybo hemma från genusstudier i Ecuador - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='http://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//d2wsc3oob14ohl.cloudfront.net' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/css/style.min.css?ver=96f17dca66c012bf28eb40710756bf868b55ded7' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='http://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"http:\/\/www.smalanningen.se\/ajax.php","disqus_shortname":"smalanningen","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"http:\/\/www.smalanningen.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"http:\/\/d2wsc3oob14ohl.cloudfront.net\/wp-content\/themes\/hp5.0base","cookie_message_url":"http:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":null};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"http:\/\/www.smalanningen.se\/tulo-forward","default_uri":"http:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://eas4.emediate.eu/EAS_tag.1.0.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='http://www.smalanningen.se/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.smalanningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fhur-jamstalld-ar-ecuadors-musikscen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smalanningen.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fhur-jamstalld-ar-ecuadors-musikscen%2F&#038;format=xml" />
<script src='http://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=897970096&amp;back=http%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fhur-jamstalld-ar-ecuadors-musikscen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="description" content="&quot;Vi behöver jobba med detta för att vi någon gång ska bli jämställda. Jag tycker att det är självklart att vi ska ha lika stor plats oavsett kön&quot; (Linnéuniversitetet, Musik, Genus)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta name="author" property="author" content="Louise Karlsson Örning" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:title" content="Ljungbybo hemma från genusstudier i Ecuador" />
	<meta property="og:description" content="Carolina Lindén är tillbaka från Guayaquils hetta och från den tunna luften på Machu Picchus höjder. Men hon har inte bara njutit av skönheten Sydamerika har att bjuda på. I två månader har hon studerat jämställdheten på Ecuadors elektromusikscen." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-01-24 10:00:00" />
	<meta property="article:modified_time" content="2017-01-24 10:52:48" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=059e2291-6d79-46d4-8df6-46e5dbeb24a8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=51ec868a-66af-4f54-97ec-3bbe580de4bc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Linnéuniversitetet" />
	<meta property="article:tag" content="Musik" />
	<meta property="article:tag" content="Genus" />
        <link rel="icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ljungbybo hemma från genusstudier i Ecuador',
		pageURL: 'http://www.smalanningen.se/article/hur-jamstalld-ar-ecuadors-musikscen/',
		pageCat: 'Ljungby',
		pageNewsvalue: '3',
		pageTags: "['Linnéuniversitetet','Musik','Genus']",
		pageAuthor: 'Louise Karlsson Örning',
		miscWeather: 'day/6'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-71768 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">

    	<div id="panorama-header">
		<div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
			<div id="main-header-top-panorama" class="">
				<div class="ad-container">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_01 -->
				<div id="div-gpt-ad-SML_Mobil_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_01"
				     data-unique-name="SML_Mobil_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div>
			</div>
		</div>
	</div>
    

    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="http://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="http://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/6.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">NV 2 m/s</span>
		</div>
	</div>
			<a href="http://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    
    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

		<span class="show-menu-helper"></span>		<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="http://www.smalanningen.se/">Start</a></li>
<li><a href="http://www.smalanningen.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://www.smalanningen.se/tv/">TV</a></li>
<li><a href="http://etidningen.smalanningen.se">eSML</a></li>
<li><a href="http://www.smalanningen.se/jobb/">Jobb</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.smalanningen.se/annonsera/">Annonsera</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="http://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="http://www.smalanningen.se/">Start</a></li>
<li><a href="http://www.smalanningen.se/skicka-in/nyhetstips/">Tipsa</a></li>
<li><a href="http://www.smalanningen.se/tv/">TV</a></li>
<li><a href="http://etidningen.smalanningen.se">eSML</a></li>
<li><a href="http://www.smalanningen.se/jobb/">Jobb</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://www.smalanningen.se/annonsera/">Annonsera</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-kontakt-wrapper">Kontakt</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-kontakt-wrapper">
		<ul id="ms-menu-kontakt">
							 <li><a href="http://www.smalanningen.se/skicka-in/">Skicka in</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="http://www.smalanningen.se/om-oss/kontakta-kundcenter/">Kontakta</a></li>
<li><a href="http://www.smalanningen.se/annonsera/">Annonser</a></li>
<li><a href="http://www.smalanningen.se/prenumerera/">Kundcenter</a></li>
<li><a href="http://kund.smalanningen.se">Reklamera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-koll-wrapper">Koll</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-koll-wrapper">
		<ul id="ms-menu-koll">
							 <li><a href="http://www.smalanningen.se/vader/">Väder</a></li>
<li><a href="http://www.smalanningen.se/om-oss/om-rss/">RSS</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-orter-wrapper">Orter</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-orter-wrapper">
		<ul id="ms-menu-orter">
							 <li><a href="http://www.smalanningen.se/ljungby/">Ljungby</a></li>
<li><a href="http://www.smalanningen.se/markaryd/">Markaryd</a></li>
<li><a href="http://www.smalanningen.se/almhult/">Älmhult</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-4">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-avdelningar-wrapper">Avdelningar</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-avdelningar-wrapper">
		<ul id="ms-menu-avdelningar">
							 <li><a href="http://www.smalanningen.se/ekonomi/">Ekonomi</a></li>
<li><a href="http://www.smalanningen.se/koll/">Koll</a></li>
<li><a href="http://www.smalanningen.se/kronikor/">Krönikor</a></li>
<li><a href="http://www.smalanningen.se/kultur/">Kultur</a></li>
<li><a href="http://www.smalanningen.se/noje/">Nöje</a></li>
<li><a href="http://www.smalanningen.se/regionalt/">Regionalt</a></li>
<li><a href="http://www.smalanningen.se/sport/">Sport</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-5">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-senaste-tidningen-wrapper">Senaste tidningen</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-senaste-tidningen-wrapper">
		<ul id="ms-menu-senaste-tidningen">
												<li><a class="news-cover" href="http://etidningen.smalanningen.se" target="_blank">
						<img src="http://im-epaper.se/api/v2/products/39/latest/cover?size=small" alt=""/>
					</a></li>
					 <li><a href="https://auth.hallpressen.se/CustomerPortal/signin.xhtml?prod=19">Markaryd</a></li>
<li><a href="https://auth.hallpressen.se/CustomerPortal/signin.xhtml?prod=20">Älmhult</a></li>
 									</ul>
	</nav>
</div><div class="menu-section ms-6">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-veckobladet-wrapper">Veckobladet</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-veckobladet-wrapper">
		<ul id="ms-menu-veckobladet">
												<li><a class="news-cover" href="http://pdfire.se/latest/55" target="_blank">
						<img src="http://pdfire.se/latest/55/thumb/large" alt=""/>
					</a></li>
					 <li><a href="http://www.smalanningen.se/jobb/">Jobbannonser</a></li>
 									</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="http://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="http://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>
			<div id="header-plus-menu">

				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-auth" class="main-header-icon"></div>
					<div id="plusklubben-username">Plusklubben</div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
    <div class="plusklubben-message-wrapper"></div>
        <input type="button" class="hp-button tulo-login" value="Logga in" />
    
        <input type="button" class="hp-button tulo-register" value="Bli medlem" />
    </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->

		</div>
	</nav>
</div>
    
</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

    <article id="single-article" class=" single-article-large section-news has-image has-media has-gallery" itemscope itemtype="http://schema.org/NewsArticle">
        <div class="row">

            	            <div id="social-media-wrapper">
                    	                    	<div id="social-media-inner-wrapper">
		<aside id="social-media-container" >

			<div class="social-media-body">
				<ul class="social-media-list">
											<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
					
											<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
					
											<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
					
											<li class="social-media-list-item article-comment-item">
							<a href="#article-comments" id="article-comments-trigger" itemprop="discussionUrl">
								<div class="social-media-icon">
									<i class="fa fa-comment"></i>
								</div>
								<span class="social-media-detail disqus-comment-count article-comment" data-disqus-identifier="7f8a2cf8-041c-4b54-b98a-1f68bfe50b15" itemprop="commentCount"></span>
							</a>
						</li>
									</ul>
			</div>
		</aside>
		<!-- /.social-media-container -->
	</div>
                    	            </div>
            
            <div id="article-wrapper">
	            
		            <div class="row">

		                <header id="article-header" class="header-version-3">
		                     
			                    
			                     			                        <div class="hp-slideshow topmedia mobile img-container" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject" data-slideshow="[{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Carolina Lind\u00e9n spenderade tio veckor i Sydamerika under sin studie av kvinnor inom elektromusiken. Mest av tiden spenderade hon i Ecuadors huvudstad Guayaquil.&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;7f835a1f-c11a-40b2-b9da-f27eec9bf630&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Att dricka vatten ur kranen och kylan var n\u00e5gra av sakerna Carolina var glad att komma hem till.&quot;,&quot;photographer&quot;:&quot;Louise&amp;nbsp;Karlsson&amp;nbsp;\u00d6rning&quot;,&quot;id&quot;:&quot;1a2b1995-d1ce-4bef-850b-80964ef1b0a7&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;Julafton spenderade Carolina Lind\u00e9n och hennes reskompis Disa Mattsson p\u00e5 toppen av Machu Picchu.&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;ab3b06bb-a70b-4620-9555-05862a9d2f8b&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=059e2291-6d79-46d4-8df6-46e5dbeb24a8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=059e2291-6d79-46d4-8df6-46e5dbeb24a8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;059e2291-6d79-46d4-8df6-46e5dbeb24a8&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=1a2b1995-d1ce-4bef-850b-80964ef1b0a7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Louise&amp;nbsp;Karlsson&amp;nbsp;\u00d6rning&quot;,&quot;id&quot;:&quot;1a2b1995-d1ce-4bef-850b-80964ef1b0a7&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=51ec868a-66af-4f54-97ec-3bbe580de4bc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=51ec868a-66af-4f54-97ec-3bbe580de4bc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;51ec868a-66af-4f54-97ec-3bbe580de4bc&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=ab3b06bb-a70b-4620-9555-05862a9d2f8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;ab3b06bb-a70b-4620-9555-05862a9d2f8b&quot;},{&quot;src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80&quot;,&quot;thumb_src&quot;:&quot;http:\/\/imengine.hall.infomaker.io\/imengine\/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=53&amp;q=80&quot;,&quot;caption&quot;:&quot;&quot;,&quot;photographer&quot;:&quot;Privat&amp;nbsp;&quot;,&quot;id&quot;:&quot;7f835a1f-c11a-40b2-b9da-f27eec9bf630&quot;}]">
    <a href="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" class="img-cropper img-cropper-3-2">
        <img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=7f835a1f-c11a-40b2-b9da-f27eec9bf630&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=880&amp;height=587&amp;q=80" alt=""  itemprop="contentUrl" />
    </a>
    <meta itemprop="author" content="Privat&nbsp;" />
    <meta itemprop="caption" content="Carolina Lindén spenderade tio veckor i Sydamerika under sin studie av kvinnor inom elektromusiken. Mest av tiden spenderade hon i Ecuadors huvudstad Guayaquil." />
    <meta itemprop="representativeOfPage" content="true" />
</div>
			                     
			                     			                        			                            <div class="article-block article-headline">
			                                <h1 itemprop="headline">Ljungbybo hemma från genusstudier i Ecuador</h1>
			                            </div>
			                        			                     
			                     			                        			                     
			                     			                        
			                             			                                			                             

			                            <div class="article-block article-leadin">
			                                <meta itemprop="articleSection" content="Nyheter" />
			                                			                                <span class="article-dateline" itemprop="dateline">Ljungby/Ecuador</span>
			                                <span class="article-leadin" itemprop="description">Carolina Lindén är tillbaka från Guayaquils hetta och från den tunna luften på Machu Picchus höjder. <br />Men hon har inte bara njutit av skönheten Sydamerika har att bjuda på. I två månader har hon studerat jämställdheten på Ecuadors elektromusikscen.</span>
			                            </div>
			                        			                     
			                    			                        			                            <div class="article-block article-date-container">
			                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-01-24 10:00:00">Publicerad 24 jan 2017 10:00</time></span>

			                                
			                            </div>
			                        			                     
		                     		                </header> <!-- /#article-header -->

			            			            			            
		                <section id="article-body">

		                    		                        <div class="row">
		                            <div id="article-content-wrapper">

		                            		                                
		                                		                             
		                            		                                <div class="article-content page-content" itemprop="articleBody"><p>Carolina är 26 år och läser kulturledarprogrammet med inriktning mot musik på Linneuniversitetet. Det är tack vare ett stipendium från Sida som hon kunnat genomföra projektet som också är hennes kandidatuppsats.</p><p>I tio veckor har hon på olika sätt observerat klubbar och musikscener i Ecuador för att skaffa sig en bild av hur det står till med jämställdheten inom musikvärlden och specifikt inom elektromusikvärlden. </p><p>– Jag har försökt att smälta in så mycket som möjligt med mitt block om min penna och observerat. Sen har det blivit någon intervju också med en musikproducent, säger Carolina Lindén som nyligen landat hemma på Kungsgatan i Ljungby. </p><p>Electromusik har en något oklar definition. Carolina har valt att undersöka alla typ av musik som involverar en DJ som spelar sin egna musik.</p><h2 class="subheadline1">Inte lika välkomna </h2><p>Det är lite kvar att skriva på C-uppsatsen som projektet ska resultera i. Men Carolinas slutsatser av hur det ser ut är hon på det klara med. Musikscenen är väldigt ojämnställd och det är en väldigt manskulin bransch. </p><p>– Många som har hand om bokningar säger att de inte bokar efter genus utan efter talang. Det är bra och det tycker jag är självklart. Men det känns inte som att vi är där ännu för det är väldigt ojämnställt. Om man bokar efter talang har jag svårt att se att kvinnor skulle vara mindre talangfulla än män, så varför är de inte jämställt då? säger Carolina. </p><p>Själv tror hon att det beror på att kvinnor inte är lika välkomna i nätverken och att de behöver ha mer pondus än männen och ta mycket mer plats för att komma in naturligt i dem.</p><p>Även om hon ser att Ecuador i vissa avseende är mer ojämställda än Sverige så ser hon många likheter med det svenska samhället.</p><p>– Det är ojämnställt på musikscenen både där och i Sverige. Men i Sverige finns det en medvetenhet kring det, här mäter vi det till exempel. </p><h2 class="subheadline1">Jämställdhet tar tid</h2><p>Carolina är övertygad om att jämställdhet tar tid och att man måste börja tidigt.</p><p>– Jag kan ju inte ändra Ecuadors samhälle men jag kanske kan skapa en medvetenhet hos mig själv och hos de jag diskuterar med. I grunden handlar det om att barn och unga ska ha samma möjligheter och vara lika välkomna in i musikvärlden. </p><p>– Vi behöver jobba med detta för att vi någon gång ska bli jämställda. Jag tycker att det är självklart att vi ska ha lika stor plats oavsett kön. </p><p>I februari ska Carolinas uppsats vara klar och just nu håller hon tummarna för en praktikplats i vår i Stockholm eller i Malmö. Men hon stänger absolut inte dörren för fler resor. </p><p>– Jag skulle gärna resa mer i Sydamerika så vi får se hur det blir framöver.</p></div>
		                             
		                             		                                <div class="under-article">

		                                    		                                        		                                    
		                                    		                                        
		                                    
		                                    		                                        
		                                    		                                </div>
		                             		                            </div>

		                            <div class="byline-share-wrapper">
		                            
		                                <div class="col-xs-12 col-sm-7 byline">
		                                    <div class="article-byline article-byline-small hidden-md hidden-lg">
		                                        		                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Louise Karlsson Örning</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:louise.karlsson.orning@smalanningen.se" title="louise.karlsson.orning@smalanningen.se" class="email ellipsis" itemprop="email">louise.karlsson.orning@smalanningen.se</a>
				
				
									<a href="http://www.smalanningen.se/las-mer-av/?reporter=louise%20karlsson%20%C3%B6rning&id=1482" class="more-from ellipsis" itemprop="url">Läs mer av Louise</a>
							</div>
		</div>
	</div>

		                                        
			                                    		                                    </div>
		                                </div>

		                             
		                            		                                <div class="col-xs-12 col-sm-5 handheldshare hidden-md hidden-lg hidden-print">
		                                    		                                            <div class="social-media-body">
		                                                <ul>
		                                                						<li class="social-media-list-item" id="social-facebook">
							<div class="social__facebook--share social-media-icon">
								<i class="fa fa-facebook-official"></i>
							</div>
							<span class="count-facebook social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item" id="social-twitter">
							<div class="social__twitter--share social-media-icon">
								<i class="fa fa-twitter"></i>
							</div>
							<span class="count-twitter social-media-detail">...</span>
													</li>
							                                                						<li class="social-media-list-item">
							<div class="social__mail--share social-media-icon">
								<i class="fa fa-envelope-o"></i>
							</div>
						</li>
							                                                						<li class="social-media-list-item">
							<div class="social-media-icon">
								<i class="fa fa-print"></i>
							</div>
						</li>
							                                                </ul>
		                                            </div>
		                                        		                                </div>
		                            		                            </div>

			                        			                        
		                        </div> <!-- /.row -->
		                    		                </section> <!-- /#article-body -->

			                                                                <div id="article-sidebar">
	<div id="article-sidebar-inner-wrapper">
		<aside id="article-sidebar-container" class="affix-top">

							
					<div class="article-byline article-byline-large hidden-xs hidden-sm">
													
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		
		<div class="border"></div>
		<div class="info">
			<h3 class="name ellipsis" itemprop="name">Louise Karlsson Örning</h3>

			<div class="sub-info ellipsis">
									<a href="mailto:louise.karlsson.orning@smalanningen.se" title="louise.karlsson.orning@smalanningen.se" class="email ellipsis" itemprop="email">louise.karlsson.orning@smalanningen.se</a>
				
				
									<a href="http://www.smalanningen.se/las-mer-av/?reporter=louise%20karlsson%20%C3%B6rning&id=1482" class="more-from ellipsis" itemprop="url">Läs mer av Louise</a>
							</div>
		</div>
	</div>

											</div>

							 
						 									<div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste nytt</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/mobeljatte-aterkallar-farlig-solstol/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:35</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ikea återkallar farlig solstol</h3>
                            <span class="time time-after">11:35</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/man-polisanmalde-sig-sjalv-for-kvinnomisshandel/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">11:09</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man polisanmälde sig själv för kvinnomisshandel</h3>
                            <span class="time time-after">11:09</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/c-hotar-att-lamna-alliansen-staller-krav-pa-m/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">10:32</span>
                            <h3 class="hp-widget-list-article-title list-article-title">C hotar att lämna alliansen</h3>
                            <span class="time time-after">10:32</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/hur-jamstalld-ar-ecuadors-musikscen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-gallery">
                            <span class="time time-before">10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Carolina tillbaka efter genusstudie i Ecuador</h3>
                            <span class="time time-after">10:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/samlingsplatsen-utokar-oppettider/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">09:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Samlingsplatsen utökar öppettider</h3>
                            <span class="time time-after">09:48</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

				
				
			
		</aside>
	</div>
</div>                        
		                			                				                <div id="article-comments-container">
				                    <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="7f8a2cf8-041c-4b54-b98a-1f68bfe50b15"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="http://www.smalanningen.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smalanningen';
			var disqus_identifier = '7f8a2cf8-041c-4b54-b98a-1f68bfe50b15';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
					    jQuery('#article-comments').trigger('ev.comments.loaded');
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>				                </div>
			                		                
		            </div>
                              </div><!-- /#article-wrapper -->

	        <div id="article-right-sidebar">
		        <div class="hidden-xs hidden-sm">
                   <div class="article-ad-sidebar-big">			<div class="textwidget"><div style="padding-top: 5px; padding-bottom: 5px;">
</div>


<!-- Matchad Combo Ads Hallpressen 250x250 begin -->
 <div id="MatchadTextAds_0000000162e64027"></div> 
 <script type="text/javascript">
  var cX = cX || {}; cX.callQueue =cX.callQueue || [];
   cX.callQueue.push(['insertAdSpace', {
   adSpaceId: '0000000162e64027',
   insertBeforeElementId: 'MatchadTextAds_0000000162e64027',
   width:250, height:250,
   resizeToContentSize: true,
   renderTemplateUrl: 'http://cdn.cxpublic.com/Matchads_Desktop_Combo_Hallpressen.html'
 } ]);
 </script>
 
 <!-- Matchad Combo Ads Hallpressen 250x250 end -->

 <!-- The following Cxense script must be on any page with Cxense Ad Tags -->
 
  <script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type ='text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
  </script>
 
 <!-- End Cxense Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144079278381744679']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>
		</div>
               </div>
	        </div>
        </div> <!-- /.row -->

        <footer id="article-footer" class="hidden-print hidden-md hidden-lg">
                            <div class="row">

                    
	                	                	                	                
	                    
	                    	                        <div class="col-lg-8 board-col-xs-12 board-col-sm-12 board-col-lg-8">
	                            	                                  





<div class="related-group hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Missa inte</h2>
    </header>
    <div class="hp-widget-body">
        <div class="row">

            	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/mobeljatte-aterkallar-farlig-solstol/" title="Ikea återkallar farlig solstol"><noscript class="img-dummy"
                alt="Ikea återkallar farlig solstol"
                title="Ikea återkallar farlig solstol"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4b6f5b2b-1865-4078-883d-7c640630dfc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4b6f5b2b-1865-4078-883d-7c640630dfc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4b6f5b2b-1865-4078-883d-7c640630dfc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4b6f5b2b-1865-4078-883d-7c640630dfc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=4b6f5b2b-1865-4078-883d-7c640630dfc3&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ikea återkallar farlig solstol" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/mobeljatte-aterkallar-farlig-solstol/" class="teaser-headline related-article-link">Ikea återkallar farlig solstol</a><a href="http://www.smalanningen.se/article/mobeljatte-aterkallar-farlig-solstol/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d243cd28-1bca-4834-8d67-1cb3bebacfbf"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/eka-33-kan-bli-nasta-stora-industriomrade/" title="Nytt stort industriområde planeras i Ljungby"><noscript class="img-dummy"
                alt="Nytt stort industriområde planeras i Ljungby"
                title="Nytt stort industriområde planeras i Ljungby"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=86f5bf2c-fa5c-41c7-9de7-d569abbd68c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=86f5bf2c-fa5c-41c7-9de7-d569abbd68c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=86f5bf2c-fa5c-41c7-9de7-d569abbd68c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=86f5bf2c-fa5c-41c7-9de7-d569abbd68c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=86f5bf2c-fa5c-41c7-9de7-d569abbd68c7&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nytt stort industriområde planeras i Ljungby" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/eka-33-kan-bli-nasta-stora-industriomrade/" class="teaser-headline related-article-link">Nytt stort industriområde planeras i Ljungby</a><a href="http://www.smalanningen.se/article/eka-33-kan-bli-nasta-stora-industriomrade/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="91c29554-4947-4eb6-aa5b-653bc65d4adf"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/hon-tar-over-efter-almkvist/" title="Hon blir Älmhults nya kommunalråd"><noscript class="img-dummy"
                alt="Hon blir Älmhults nya kommunalråd"
                title="Hon blir Älmhults nya kommunalråd"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6c27170a-c05e-4a68-86a0-0801e12ae817&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6c27170a-c05e-4a68-86a0-0801e12ae817&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6c27170a-c05e-4a68-86a0-0801e12ae817&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6c27170a-c05e-4a68-86a0-0801e12ae817&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=6c27170a-c05e-4a68-86a0-0801e12ae817&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Hon blir Älmhults nya kommunalråd" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/hon-tar-over-efter-almkvist/" class="teaser-headline related-article-link">Hon blir Älmhults nya kommunalråd</a><a href="http://www.smalanningen.se/article/hon-tar-over-efter-almkvist/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="8a615763-e02f-4927-88bf-c60ffdec8d7b"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/kalmar-om-satsning/" title="Kalmar global om satsning på Ljungby"><noscript class="img-dummy"
                alt="Kalmar global om satsning på Ljungby"
                title="Kalmar global om satsning på Ljungby"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=14f01ff8-7d64-4301-9daa-1e09543e0878&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=14f01ff8-7d64-4301-9daa-1e09543e0878&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=14f01ff8-7d64-4301-9daa-1e09543e0878&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=14f01ff8-7d64-4301-9daa-1e09543e0878&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=14f01ff8-7d64-4301-9daa-1e09543e0878&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Kalmar global om satsning på Ljungby" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/kalmar-om-satsning/" class="teaser-headline related-article-link">Kalmar global om satsning på Ljungby</a><a href="http://www.smalanningen.se/article/kalmar-om-satsning/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="5550b0ec-3db1-489e-905c-2e09f4bd70ba"></a></h2></header></article>
	            </div>

				                                    <div class="col-xs-12"><div class="related_ad_mobile">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_02 -->
				<div id="div-gpt-ad-SML_Mobil_02" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_02"
				     data-unique-name="SML_Mobil_02"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div><div class="related_ad_mobile">			<div class="textwidget"><!-- Matchads Ads Hallpressen Combo/Mobile begin -->
	<div id="MatchadTextAds_000000016338ccb5"></div> 
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue =cX.callQueue || [];
			cX.callQueue.push(['insertAdSpace', {
			adSpaceId: '000000016338ccb5',
			insertBeforeElementId: 'MatchadTextAds_000000016338ccb5',
			width: 300, height: 300,
			resizeToContentSize: true,
			renderTemplateUrl: 
'http://cdn.cxpublic.com/Matchads_Mobil_Combo_Hallpressen.html'
	} ]);
	</script>
	 
<!-- Matchads Ads Hallpressen Combo/Mobile end -->

	
	<!-- The following Cxense script must be on any page with Cxense Ad Tags -->
	
		<script type="text/javascript">
		(function() { try { var scriptEl = document.createElement('script'); scriptEl.type =     'text/javascript'; scriptEl.async = 'async';
		scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
		var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {}; }()); 
		</script>
	
	<!-- End Cxense Tag --></div>
		</div></div>
                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/problem-pa-hvb-hemmet-kant-sedan-lange/" title="Ex-anställd: Det fel på ledningen"><noscript class="img-dummy"
                alt="Ex-anställd: Det fel på ledningen"
                title="Ex-anställd: Det fel på ledningen"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2c113c0d-5e89-4063-88a1-041b8ae12bd8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2c113c0d-5e89-4063-88a1-041b8ae12bd8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2c113c0d-5e89-4063-88a1-041b8ae12bd8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2c113c0d-5e89-4063-88a1-041b8ae12bd8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=2c113c0d-5e89-4063-88a1-041b8ae12bd8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Ex-anställd: Det fel på ledningen" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/problem-pa-hvb-hemmet-kant-sedan-lange/" class="teaser-headline related-article-link">Ex-anställd: Det fel på ledningen</a><a href="http://www.smalanningen.se/article/problem-pa-hvb-hemmet-kant-sedan-lange/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d63f5975-893e-4913-82ad-ab51968dceea"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/polis-foljde-efter-risig-bil-hittade-stoldgods/" title="Polis följde efter risig bil - hittade stöldgods"><noscript class="img-dummy"
                alt="Polis följde efter risig bil - hittade stöldgods"
                title="Polis följde efter risig bil - hittade stöldgods"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b3c19ff6-3f66-4e22-bed8-f6b76af6ead1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b3c19ff6-3f66-4e22-bed8-f6b76af6ead1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b3c19ff6-3f66-4e22-bed8-f6b76af6ead1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b3c19ff6-3f66-4e22-bed8-f6b76af6ead1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=b3c19ff6-3f66-4e22-bed8-f6b76af6ead1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Polis följde efter risig bil - hittade stöldgods" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/polis-foljde-efter-risig-bil-hittade-stoldgods/" class="teaser-headline related-article-link">Polis följde efter risig bil - hittade stöldgods</a><a href="http://www.smalanningen.se/article/polis-foljde-efter-risig-bil-hittade-stoldgods/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="a546458d-5463-4124-9f4e-25594b851d86"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/handdukskonflikten-fortgar/" title="Handduksbråket fortsätter på Postnord"><noscript class="img-dummy"
                alt="Handduksbråket fortsätter på Postnord"
                title="Handduksbråket fortsätter på Postnord"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ac556a5e-6973-40e3-9c9e-eae8cb7fe83e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ac556a5e-6973-40e3-9c9e-eae8cb7fe83e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ac556a5e-6973-40e3-9c9e-eae8cb7fe83e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ac556a5e-6973-40e3-9c9e-eae8cb7fe83e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=ac556a5e-6973-40e3-9c9e-eae8cb7fe83e&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Handduksbråket fortsätter på Postnord" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/handdukskonflikten-fortgar/" class="teaser-headline related-article-link">Handduksbråket fortsätter på Postnord</a><a href="http://www.smalanningen.se/article/handdukskonflikten-fortgar/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="7951964d-2b02-4339-84e5-3830eb51c406"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/trafikolycka-i-almhult-2/" title="Bil och lätt lastbil krockade i Älmhult"><noscript class="img-dummy"
                alt="Bil och lätt lastbil krockade i Älmhult"
                title="Bil och lätt lastbil krockade i Älmhult"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d69e6929-e462-4eba-ab5b-35cce3f98e9a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d69e6929-e462-4eba-ab5b-35cce3f98e9a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d69e6929-e462-4eba-ab5b-35cce3f98e9a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d69e6929-e462-4eba-ab5b-35cce3f98e9a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=d69e6929-e462-4eba-ab5b-35cce3f98e9a&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Bil och lätt lastbil krockade i Älmhult" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/trafikolycka-i-almhult-2/" class="teaser-headline related-article-link">Bil och lätt lastbil krockade i Älmhult</a><a href="http://www.smalanningen.se/article/trafikolycka-i-almhult-2/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="692baccc-a6d1-4359-b52e-f86ee85a322d"></a></h2></header></article>
	            </div>

				                
	            	                                <div class="col-xs-12"><div class="related_ad_mobile_2">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_03 -->
				<div id="div-gpt-ad-SML_Mobil_03" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_03"
				     data-unique-name="SML_Mobil_03"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div>
                
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/anstallda-forsvarar-hvb-hemmet/" title="Anställda försvarar HVB-hemmet"><noscript class="img-dummy"
                alt="Anställda försvarar HVB-hemmet"
                title="Anställda försvarar HVB-hemmet"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e691b823-e036-4707-a5db-d36ba09f83f8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e691b823-e036-4707-a5db-d36ba09f83f8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e691b823-e036-4707-a5db-d36ba09f83f8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e691b823-e036-4707-a5db-d36ba09f83f8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=e691b823-e036-4707-a5db-d36ba09f83f8&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Anställda försvarar HVB-hemmet" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/anstallda-forsvarar-hvb-hemmet/" class="teaser-headline related-article-link">Anställda försvarar HVB-hemmet</a><a href="http://www.smalanningen.se/article/anstallda-forsvarar-hvb-hemmet/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="d8f2a69a-e8ce-4aa8-871c-78d0b303ba7c"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/ett-hot-mot-demokratin/" title="Efter nekad ledighet: ”Ett hot mot demokratin”"><noscript class="img-dummy"
                alt="Efter nekad ledighet: ”Ett hot mot demokratin”"
                title="Efter nekad ledighet: ”Ett hot mot demokratin”"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40b8e5dc-f3aa-44cd-86a5-7d8ebe5cb063&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40b8e5dc-f3aa-44cd-86a5-7d8ebe5cb063&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40b8e5dc-f3aa-44cd-86a5-7d8ebe5cb063&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40b8e5dc-f3aa-44cd-86a5-7d8ebe5cb063&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=40b8e5dc-f3aa-44cd-86a5-7d8ebe5cb063&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Efter nekad ledighet: ”Ett hot mot demokratin”" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/ett-hot-mot-demokratin/" class="teaser-headline related-article-link">Efter nekad ledighet: ”Ett hot mot demokratin”</a><a href="http://www.smalanningen.se/article/ett-hot-mot-demokratin/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="21258675-300a-4813-9433-e4442941c2e9"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image has-media has-gallery"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/hyltebruk-ska-gora-plast-av-pappersmassa/" title="Nya jobb till Hyltebruk"><noscript class="img-dummy"
                alt="Nya jobb till Hyltebruk"
                title="Nya jobb till Hyltebruk"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcd7e37c-e675-4393-8ad4-7172dbb06518&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcd7e37c-e675-4393-8ad4-7172dbb06518&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcd7e37c-e675-4393-8ad4-7172dbb06518&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcd7e37c-e675-4393-8ad4-7172dbb06518&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=dcd7e37c-e675-4393-8ad4-7172dbb06518&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Nya jobb till Hyltebruk" /></noscript></a><div class="media-icon-wrapper"><span class="gallery-icon media-icon"><i class="fa fa-camera"></i></span></div></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/hyltebruk-ska-gora-plast-av-pappersmassa/" class="teaser-headline related-article-link">Nya jobb till Hyltebruk</a><a href="http://www.smalanningen.se/article/hyltebruk-ska-gora-plast-av-pappersmassa/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="bb8bee74-b969-41f5-9e00-bcb4643c9286"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        	            <div class="col-xs-6 article-related">
		            <article class="teaser-wrapper teaser-default news has-image"><header class="teaser-header"><figure class="teaser-image img-container"><a class="img-cropper img-cropper-3-2 related-article-link" href="http://www.smalanningen.se/article/pohlman-s-ber-om-ursakt/" title="Pohlman (S) ber om ursäkt"><noscript class="img-dummy"
                alt="Pohlman (S) ber om ursäkt"
                title="Pohlman (S) ber om ursäkt"
                data-responsive="false"
                                 data-xs-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a482be15-48f3-447f-9e40-46459bb476ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=380&amp;height=253&amp;q=80" data-sm-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a482be15-48f3-447f-9e40-46459bb476ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=580&amp;height=387&amp;q=80" data-md-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a482be15-48f3-447f-9e40-46459bb476ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=780&amp;height=520&amp;q=80" data-lg-src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a482be15-48f3-447f-9e40-46459bb476ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80"><img src="http://imengine.hall.infomaker.io/imengine/image.php?uuid=a482be15-48f3-447f-9e40-46459bb476ea&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1180&amp;height=787&amp;q=80" alt="Pohlman (S) ber om ursäkt" /></noscript></a></figure><h2 class="teaser-title"><a href="http://www.smalanningen.se/article/pohlman-s-ber-om-ursakt/" class="teaser-headline related-article-link">Pohlman (S) ber om ursäkt</a><a href="http://www.smalanningen.se/article/pohlman-s-ber-om-ursakt/#disqus_thread" class="fa fa-comment teaser-comment header-comment" data-disqus-identifier="1ae4470e-beb9-4549-a8c1-2bbb81f3d5e1"></a></h2></header></article>
	            </div>

				                
	            	            
	                            
	                                        
	        	        
                        
	        	        
	                    
	                            </div>
    </div>
    </div>
	                            	                        </div>
	                    
	                	                                                        
                </div> <!-- /.row -->

                    </footer> <!-- /#article-footer -->
    </article>

	    <section class="every_board"><div class="row   "><div class="col-xs-12 col-sm-12 col-md-1 col-lg-1 board-col-xs-12 board-col-sm-12 board-col-md-1 board-col-lg-1"><div class="  "></div></div><div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 board-col-xs-12 board-col-sm-12 board-col-md-3 board-col-lg-3"><div class="  "><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-7"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_04 -->
				<div id="div-gpt-ad-SML_Mobil_04" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_04"
				     data-unique-name="SML_Mobil_04"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-16"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Mest lästa</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/problem-pa-hvb-hemmet-kant-sedan-lange/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 07:30</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ex-anställd: Det fel på ledningen</h3>
                            <span class="time time-after">igår 07:30</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/polis-foljde-efter-risig-bil-hittade-stoldgods/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 16:10</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polis följde efter risig bil - hittade stöldgods</h3>
                            <span class="time time-after">igår 16:10</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/hon-tar-over-efter-almkvist/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 20:55</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Hon blir Älmhults nya kommunalråd</h3>
                            <span class="time time-after">igår 20:55</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/handdukskonflikten-fortgar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:07</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Handduksbråket fortsätter på Postnord</h3>
                            <span class="time time-after">igår 15:07</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/trafikolycka-i-almhult-2/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 15:40</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Bil och lätt lastbil krockade i Älmhult</h3>
                            <span class="time time-after">igår 15:40</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/anstallda-forsvarar-hvb-hemmet/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Anställda försvarar HVB-hemmet</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/ett-hot-mot-demokratin/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">07:59</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Efter nekad ledighet: ”Ett hot mot demokratin”</h3>
                            <span class="time time-after">07:59</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-17"><div class="news-list section-sport hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste sport</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/blom-spannande-tvekamp-i-allettan/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">igår 18:47</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Blom: Spännande tvekamp i allettan</h3>
                            <span class="time time-after">igår 18:47</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/idrottsgladje-olik-allt-annat/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">22 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Idrottsglädje olik allt annat</h3>
                            <span class="time time-after">22 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/troja-jagar-center/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image">
                            <span class="time time-before">22 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Troja på centerjakt</h3>
                            <span class="time time-after">22 jan</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/haradsback-vidare-som-etta/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">21 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Häradsbäck vidare som etta</h3>
                            <span class="time time-after">21 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/eneryda-vann-derbyrysare/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-gallery">
                            <span class="time time-before">21 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Eneryda vann derbyrysare</h3>
                            <span class="time time-after">21 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-camera"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_news_list_widget-18"><div class="news-list section-news hp-widget-box">

    <header class="hp-widget-heading">
        <h2 class="hp-widget-title">Senaste tv</h2>
    </header>

    <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/samlingsplatsen-utokar-oppettider/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">09:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Samlingsplatsen utökar öppettider</h3>
                            <span class="time time-after">09:48</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/stora-roster-till-sma-barn/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">06:10</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Stora röster till små barn</h3>
                            <span class="time time-after">06:10</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/orientering-sporten-som-gar-i-familjen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">igår 18:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Orientering - sporten som går i familjen</h3>
                            <span class="time time-after">igår 18:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/idrottsgladje-olik-allt-annat/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article sport has-image has-media has-video has-gallery">
                            <span class="time time-before">22 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Idrottsglädje olik allt annat</h3>
                            <span class="time time-after">22 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/en-heldag-med-fotboll-i-fokus/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video has-gallery">
                            <span class="time time-before">22 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">En heldag med fotboll i fokus</h3>
                            <span class="time time-after">22 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="http://www.smalanningen.se/article/noomi-kan-bli-masterkock/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">18 jan</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Noomi Igbo kan bli Sveriges mästerkock</h3>
                            <span class="time time-after">18 jan</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>
</div><div class="rendered_board_widget   content-size-xs-12 content-size-sm-12 content-size-md-3 content-size-lg-3" id="hp_google_dfp_ad-40"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper">
			<div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_RTB_01 -->
				<div id="div-gpt-ad-SML_Mobil_RTB_01" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_Mobil_RTB_01"
				     data-unique-name="SML_Mobil_RTB_01"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div><div class="row   "><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget  hidden-xs hidden-sm  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-36"></div><div class="rendered_board_widget  hidden-xs hidden-sm hidden-md hidden-lg  content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="hp_google_dfp_ad-33"><div class="widget widget_hp_google_dfp_ad">		<div class="ad-wrapper hide-widget">
			<div class="google-dfp-wrapper">
				<!-- /172094094/SML_1000_06 -->
				<div id="div-gpt-ad-SML_1000_06" class="google-dfp" 
				     data-width="320"
				     data-height="320"
				     data-cuid="/172094094/SML_1000_06"
				     data-unique-name="SML_1000_06"
				     data-show-at="mobil">
				</div>
			</div>
		</div>
		</div></div></div></div><div class="clearfix"></div></div></section>

</div> <!-- /#main-body -->
			<div class="textwidget"><!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida - 1x1 (5174848) // created at: Aug 13, 2015 9:23:56 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5174848"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701885', params: { loc: '100' }};
ADTECH.config.placements[5174848] = { sizeid: '16', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(5174848);
ADTECH.executeQueue();
</script></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>
        <div class="takeover">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="http://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Redaktionschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:inger.abram.ohlsson@smalanningen.se">Inger Abram Ohlsson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetsredaktör</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.see">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:marie.flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://d2wsc3oob14ohl.cloudfront.net/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=96f17dca66c012bf28eb40710756bf868b55ded7'></script>
<script type='text/javascript' src='http://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="http://sifomedia.smalanningen.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4128", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "http://sifomedia.jnytt.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smalanningen.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":570,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
