<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"b139dc66-12ec-4f29-b261-935e08a7dbea","pageCategory":"\u00c4lmhult","publishDate":1500982200,"pageCategories":"Nyheter,\u00c4lmhult","pageTags":"Gislaveds bibliotek","weather":"day\/5","plusArticle":"Nej","plusUser":"false","pageAuthor":"Jerry Carlsson ","pageNewsvalue":"3"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Lågtryck ger högtryck på biblioteket - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//eas4.emediate.eu' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/css/style.min.css?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smalanningen.se\/ajax.php","disqus_shortname":"smalanningen","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","eas_fif":"https:\/\/www.smalanningen.se\/wp-content\/themes\/hp5.0base\/EAS_fif.html","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smalanningen.se","sifo_id":"4128","tulo_product_code":"sml_premium"};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"https:\/\/www.smalanningen.se\/tulo-forward","default_uri":"https:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='//eas4.emediate.eu/EAS_tag.1.0.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smalanningen.se/wp-json/' />
<link rel="canonical" href="https://www.smalanningen.se/article/lagtryck-ger-hogtryck-pa-biblioteket/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Flagtryck-ger-hogtryck-pa-biblioteket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Flagtryck-ger-hogtryck-pa-biblioteket%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=289566907&amp;back=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Flagtryck-ger-hogtryck-pa-biblioteket%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="När sommarvädret inte levererar söker sig många invånare till biblioteket. (Gislaveds bibliotek)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta name="author" property="author" content="Jerry Carlsson " />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:site_name_full" content="Smålänningen" />
	<meta property="og:title" content="Lågtryck ger högtryck på biblioteket" />
	<meta property="og:description" content="När sommarvädret inte levererar söker sig många invånare till biblioteket." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-07-25 13:30:00" />
	<meta property="article:modified_time" content="2017-07-25 10:00:02" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=dfec21ea-3efc-420a-b5f0-31e8172cea21&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Gislaveds bibliotek" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Lågtryck ger högtryck på biblioteket',
		pageURL: 'https://www.smalanningen.se/article/lagtryck-ger-hogtryck-pa-biblioteket/',
		pageCat: 'Älmhult',
		pageNewsvalue: '3',
		pageTags: "['Gislaveds bibliotek']",
		pageAuthor: 'Jerry Carlsson ',
		miscWeather: 'day/5'
	}
</script>

<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
			'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
</head>
<body class="single single-article postid-78257 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
			<a id="site-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/5.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">21°C</span> <span class="weather-wind">NO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div></div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/koll/"><span></span>Koll</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/koll/"><span></span>Koll</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smalanningen.se/kontakta-kundcenter/">Kontakta kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smalanningen.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök"/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            <div class="news-list section-news hp-widget-box hp-type-most-read">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/monsterfisk-vid-badplats/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image has-media has-video">
                            <span class="time time-before">igår 17:19</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De fick monsterfisk på kroken vid badplats</h3>
                            <span class="time time-after">igår 17:19</span>

                                                            <div class="hp-widget-list-article-icon"><i class="fa fa-play"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/man-misstanks-for-flera-brott-samma-natt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 14:11</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Man gav sig på flera bilar</h3>
                            <span class="time time-after">igår 14:11</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/komplettering-glomdes-kan-ha-avgjort-barngruppernas-storlek/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Miss i ansökan kan ha avgjort barngruppsstorlekar</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/kriminalitet-oroar-kronobergare/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Kriminalitet och få poliser oroar</h3>
                            <span class="time time-after">05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_01 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-SML_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/SML_Mobil_01"
                         data-unique-name="SML_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		</div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false
    </script>

	
			<article class="single-article  single-article-large section-news has-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="b139dc66-12ec-4f29-b261-935e08a7dbea" data-position="0">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	<div class="img-cropper img-cropper-3-2">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=dfec21ea-3efc-420a-b5f0-31e8172cea21&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="" itemprop="contentUrl"/>

	</div>
	<div class="img-caption">Anneli Backlund sorterar böckerna i däckarhyllan. <span class="photographer">Foto:&nbsp;Jerry&nbsp;Carlsson&nbsp;</span></div>
	<meta itemprop="description" content="Anneli Backlund sorterar böckerna i däckarhyllan." />
    	<meta itemprop="author" content="Jerry Carlsson " />
    	<meta itemprop="representativeOfPage" content="true" />
</figure>
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Lågtryck ger högtryck på biblioteket</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline"></span>
                                                <span class="article-leadin" itemprop="description">När sommarvädret inte levererar söker sig många invånare till biblioteket.</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-07-25 13:30:00">Publicerad 25 juli 2017 13:30</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper ad-backdrop">
				<!-- /172094094/SML_Mobil_02 -->
                <div id="dfpWrap" class="  ad-backdrop">
                    <div id="div-gpt-ad-SML_Mobil_02" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/SML_Mobil_02"
                         data-unique-name="SML_Mobil_02"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody"><p>I juli förra året lånades det ut 6 425 böcker på Älmhults bibliotek.</p><p>Och den siffran lär tangeras i år.</p><p>– Det är självklart att det dåliga vädret har en stor påverkan på utlåningen. Generellt sett har det sett bra ut för oss under de senaste åren och jag tror även att vi ligger hyfsat till ur nationell synvinkel, säger Anneli Backlund, bibliotekarie.</p><h2 class="subheadline1">Däckare går bäst</h2><p>Liksom tidigare år är det deckare som går bäst.</p><p>– Det är en genre som faktiskt ökar lite för varje år. Vi kommer till exempel att utöka vår deckaravdelning inom kort. Under sommaren vill människor ha lite lättsammare läsning samtidigt som det gärna också får vara lite spännande, säger hon.</p><p>Radioprogrammet "Sommar i P 1" påverkar också utlåningen.</p><p>– Det är många som kommer hit efter att de har lyssnat på en sommarpratare och efterfrågar hennes eller hans böcker. Det är faktiskt så stor efterfrågan att vi har valt att sätta upp en särskilt hylla med endast böcker av sommarpratare.</p><h2 class="subheadline1">Uppsving för e-böcker</h2><p>Andra böcker som ökar i popularitet på sommaren är bland annat e-böcker och faktabaserade trädgårdsböcker.</p><p>Men det är inte alla som besöker biblioteket för att hitta något läsvärt.</p><p>– Från och med denna sommar lånar vi även ut pussel. Det är ju faktiskt ett utmärkt tidsfördriv under regniga sommardagar, säger Anneli Backlund.</p></div>
                                             
                                                                                             <div class="under-article">

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Lågtryck ger högtryck på biblioteket">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.smalanningen.se/las-mer-av/?reporter=jerry%20carlsson%20&id=1571"
				   class="more-from ellipsis" itemprop="url">Jerry Carlsson </a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="b139dc66-12ec-4f29-b261-935e08a7dbea"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.smalanningen.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smalanningen';
			var disqus_identifier = 'b139dc66-12ec-4f29-b261-935e08a7dbea';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                            
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    					
		<div class="ad-wrapper">
            <div class="google-dfp-wrapper">
				<!-- /172094094/SML_Mobil_01 -->
                <div id="dfpWrap" class=" ">
                    <div id="div-gpt-ad-SML_Mobil_01" class="google-dfp "
                         data-width="320"
                         data-height="320"
                         data-cuid="/172094094/SML_Mobil_01"
                         data-unique-name="SML_Mobil_01"
                         data-show-at="mobil"
                         data-hide-label=""
                         data-lazy="">
                    </div>
                </div>
			</div>
      </div>
		<section class="every_board"><div class="row"><div class="clearfix"></div></div></section><section class="every_board"><div class="row"><div class="clearfix"></div></div></section>
	

    <script>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</script>

            <div class="scroll-article" data-uuid="7dbfd9ef-0c2e-4d88-8ac7-d6581d2b06c0" data-position="1" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/akuten-i-ljungby-positiv-till-servicevard/">
                        <h1 itemprop="headline">Akuten i Ljungby positiv till servicevärd</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Ljungby</span>
                    <span class="article-leadin" itemprop="description">För att underlätta personalens arbete har akutmottagningen i Ljungby anställt en servicevärd som ska hjälpa vårdpersonalen och responsen från lasarettet har varit väldigt positiv. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="c442e34f-dce9-4739-800d-22600c90d430" data-position="2" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/inbrottstjuvar-stal-for-tiotusentals-kronor/">
                        <h1 itemprop="headline">Inbrottstjuvar stal för tiotusentals kronor</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Ljungby</span>
                    <span class="article-leadin" itemprop="description">Polisen larmades i helgen till en villa i Ljungby med anledning av ett inbrott. Minst en gärningsman ska ha brutit sig in i villan och stulit prylar till ett värde av tiotusentals kronor. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="be8c303d-eec1-4f5e-b6f3-803400d4e82d" data-position="3" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/kriminalitet-oroar-kronobergare/">
                        <h1 itemprop="headline">Kriminalitet oroar kronobergare</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Ljungby /Markaryd/Älmhult</span>
                    <span class="article-leadin" itemprop="description">85 procent av kronobergarna uppger i en ny SIFO-undersökning att främst kriminalitet får dem att känna sig otrygga. Det är en högre siffra än i resten av landet. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="2fc85a44-edb2-4bec-936d-24d8c6adf405" data-position="4" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/monsterfisk-vid-badplats/">
                        <h1 itemprop="headline">Monsterfisk vid badplats</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Ryssby</span>
                    <span class="article-leadin" itemprop="description">Först tänkte kompisarna att de fått en gädda på kroken, men det visade sig vara fel. <br />– Det här är det sjukaste jag fått, berättar Mattias Svensson. </span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="b6dfcbb0-1c6c-4177-876b-0826e07fc4b7" data-position="5" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/ljudet-av-larmen-finns-alltid-kvar-inombords/">
                        <h1 itemprop="headline">Ljudet av larmen finns alltid kvar inombords</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Bolmen</span>
                    <span class="article-leadin" itemprop="description">Det är inte många kvar som upplevt det hemska andra världskriget som kostade så många människor livet, men i Bolmen finns två av dem som ännu kan berätta. Det är konstnärerna Ronald och Ingrid Miller.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="934c1d7f-2207-491d-970f-3c7e33ce0294" data-position="6" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/sommarskola-for-nyanlanda/">
                        <h1 itemprop="headline">Skog och sport på nyanländas sommarskola</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Markaryd</span>
                    <span class="article-leadin" itemprop="description">Sommarskolan för nyanlända har visat sig vara ett lyckat koncept i Markaryds kommun. Skolan kan därför komma att öppna under fler somrar.</span>
                </div>
            </div>
        </div>
            <div class="scroll-article" data-uuid="395f278b-a4ad-4242-9977-8e60251e8f00" data-position="7" style="min-height: 75vh">
            <div class="article-wrapper">
                <div class="article-block article-headline">
                    <a href="https://www.smalanningen.se/article/spikrakt-uppat-for-guldkant/">
                        <h1 itemprop="headline">Spikrakt uppåt för Guldkant</h1>
                    </a>
                </div>
                <div class="article-block article-leadin">
                    <span class="article-dateline" itemprop="dateline">Virestad</span>
                    <span class="article-leadin" itemprop="description">2009 startades en friskola i Virestad.<br />En av skolans ambitioner var att laga välsmakande mat från grunden och utifrån denna målsättning fick Daniel Uppsäll och Tomas Harrysson en idé.<br />Fem år senare föddes företaget Guldkant.</span>
                </div>
            </div>
        </div>
    
    <div class="scroll-indicator">
        <div class="scroll-indicator-wrapper">
            <div class="next-article"></div>
            <div class="scroll-info">
                <div class="scroll-counter">
                    Artikel <span>2</span> av 8
                </div>
                <div class="scroll-headline">Akuten i Ljungby positiv till servicevärd</div>
            </div>
        </div>
    </div>
    <div class="article-return-to-top-wrapper">
        <div class="article-return-to-top">
           <div class="article-return-to-top-link"><a href="http://www.smalanningen.se">Tillbaka till startsidan</a></div>
        </div>
    </div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida Desktop - 1x1 (5174848) // created at: Apr 27, 2017 1:21:07 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174848/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174848/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174848/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.se">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Patricia.Svensson@hallpressen.se">Patricia Svensson</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=e82fbe6f5f8d03e3ef8ad822284105b0ccd8d53c'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4128", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smalanningen.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/d38b4db88da041acb60be64064b44271.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"7889035","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":831,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
