<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"72a078d5-1c96-4129-b669-8ad78fb852d5","pageCategory":"Sport","publishDate":"2017-11-18 10:17","pageCategories":"Sport","pageTags":"","weather":"day\/12","plusArticle":"Ja","plusUser":"false","pageAuthor":"Linda Weinstock","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Ljungby iK krossade Tranås - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/css/style.min.css?ver=887d8fce2547a81473f3db07f45578f990c9f2c7' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smalanningen.se\/ajax.php","disqus_shortname":"smalanningen","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smalanningen.se","sifo_id":"4128","tulo_product_code":"sml_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false"};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"https:\/\/www.smalanningen.se\/tulo-forward","default_uri":"https:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=887d8fce2547a81473f3db07f45578f990c9f2c7'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smalanningen.se/wp-json/' />
<link rel="canonical" href="https://www.smalanningen.se/article/ljungby-ik-krossade-tranas/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1392911962&amp;back=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Carlsson: ”Det är så jädra skönt, svårt att beskriva hur det känns”." />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta property="fb:pages" content="215261758509482" />
	<meta name="author" property="author" content="Linda Weinstock" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:site_name_full" content="Smålänningen" />
	<meta property="og:title" content="Ljungby iK krossade Tranås" />
	<meta property="og:description" content="Ljungby iK gjorde processen kort med gästande Tranås och vann till slut matchen i Innebandyhallen med 10-1 (4-0, 5-0, 1-1).– Vi hade kontrollen från första tekningen, konstaterar Martin Carlsson, assisterande tränare i Ljungby iK." />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2017-11-18 10:17:00" />
	<meta property="article:modified_time" content="2017-11-18 10:17:48" />
	<meta property="article:section" content="Sport" />
	<meta property="emediate:category" content="Sport" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=ef435c67-663d-4a26-b8b3-45cf4c1ef5dc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=1b22fd02-13c9-4b0f-997d-6f562531bc54&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=5edd4a68-8879-4017-81be-958f43a6f662&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=dfe02479-51c0-4eae-8145-2b9c685d74b2&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=4946bb5e-e870-4c4c-9875-273514e0e516&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Ljungby iK krossade Tranås',
		pageURL: 'https://www.smalanningen.se/article/ljungby-ik-krossade-tranas/',
		pageCat: 'Sport',
		pageNewsvalue: '2',
		pageTags: "[]",
		pageAuthor: 'Linda Weinstock',
		miscWeather: 'day/12'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-82089 container" data-device="mobile">
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/day/12.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">2°C</span> <span class="weather-wind">SV 1 m/s</span>
		</div>
	</div>
			<a href="https://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/koll/"><span></span>Koll</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/debatt/"><span></span>Debatt</a></li>
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/koll/"><span></span>Koll</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Mer</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/tv/"><span></span>TV</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smalanningen.se/kontakta-kundcenter/">Kontakta kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smalanningen.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/gyllene-containern-landar-i-almhult/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 11:48</span>
                            <h3 class="hp-widget-list-article-title list-article-title">TV4 sänder från Älmhult när miljoner delas ut</h3>
                            <span class="time time-after">igår 11:48</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/goteryds-julmarknad-slar-rekord/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 14:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Julmarknaden slår rekord: ”Tackat nej till knallar”</h3>
                            <span class="time time-after">igår 14:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/brott-mot-privatpersoner-okar/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Brott mot privatpersoner ökar – inbrott minskar</h3>
                            <span class="time time-after">igår 05:00</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/perrongen-ett-nytillskott-for-smaklokarna/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 11:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">De vill sätta Markaryd på restaurangkartan</h3>
                            <span class="time time-after">igår 11:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SML_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SML_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>

	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-sport has-image is-plus has-media has-gallery" data-permalink="https://www.smalanningen.se/article/ljungby-ik-krossade-tranas/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="72a078d5-1c96-4129-b669-8ad78fb852d5" data-position="0">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=ef435c67-663d-4a26-b8b3-45cf4c1ef5dc&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Ljungby iK krossade Tranås" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Ljungby iK krossade Tranås</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Sport"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Innebandy</span>
                                                <span class="article-leadin" itemprop="description">Ljungby iK gjorde processen kort med gästande Tranås och vann till slut matchen i Innebandyhallen med 10-1 (4-0, 5-0, 1-1).<br />– Vi hade kontrollen från första tekningen, konstaterar Martin Carlsson, assisterande tränare i Ljungby iK.</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2017-11-18 10:17:00">Publicerad 18 nov. 2017 10:17</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=b0638d42-d542-4459-bab3-f7ea09c6f161&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Linda Weinstock" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.smalanningen.se/las-mer-av/?reporter=linda%20weinstock&id=1047"
				   class="more-from ellipsis" itemprop="url">Linda Weinstock</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/ljungby-ik-krossade-tranas/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll och Plusklubben i en månad.<br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fljungby-ik-krossade-tranas%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                                    <button class="hp-button hp-tulo-register-button tulo-show-register premium-button" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/ljungby-ik-krossade-tranas/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_016556958445a100d06473b2'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SML_Mobil_016556958445a100d06473b2">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SML_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SML_Mobil_016556958445a100d06473b2')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SML_Mobil_016556958445a100d06473b2');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SML_Mobil_016556958445a100d06473b2') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="0dd34c73-6f0f-4d6d-80d8-4f1befdb79da" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/nya-bostader-vaxer-fram/">
						<h1 itemprop="headline">Nya bostäder växer fram</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Markaryd</span>
					<span class="article-leadin" itemprop="description">På Hansens väg alldeles utanför centrala Markaryd växer just nu ett nytt bostadsområde fram. Flera lägenheter har redan hyresgäster och fler kommer att stå inflyttningsklara till våren.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="76b7123e-b4ab-40c8-9e3f-df8e0547110c" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/drakbo-och-minimassa-for-uf-eleverna/">
						<h1 itemprop="headline">Drakbo och minimässa för UF-eleverna</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">Minimässa och Drakboet - UF-eleverna hade det allt lite hett om öronen på onsdagen, fast på ett bra sätt förstås!<br />Och vinnarna blev…?</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e6d91ae8-446c-4bdd-bde3-50ab9bad504d" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/jag-vill-se-glod-och-energi-hos-spelarna/">
						<h1 itemprop="headline">”Jag vill se glöd och energi hos spelarna”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Innebandy</span>
					<span class="article-leadin" itemprop="description">Lagan tar emot Olofström i Innebandyhallen på lördag.<br />Lagans tränare Johan Alm hoppas att prestationen från onsdagens match mot Röke håller i sig och att det blir nya poäng mot ett topplag.<br />– Vi kan slå vilka lag som helst, säger han.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="f7c6ab82-dcab-4664-b447-88057b2131e3" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/italien-mitt-i-markaryd/">
						<h1 itemprop="headline">Italien mitt i Markaryd</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Markaryd</span>
					<span class="article-leadin" itemprop="description">Järnvägsgatan i Markaryd en eftermiddag i november. Det är inte mycket här som påminner om Italien. Men här hittar vi Markaryds ende importör av vin från Medelhavslandet.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="63bb9cf8-d82e-414b-bc0f-37e46d558133" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/snacka-om-stort-julbord/">
						<h1 itemprop="headline">Snacka om stort julbord</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">Knappast någon som serverar julbord kan slå Ikea på fingrarna.<br />Siktet är inställt på att servera runt 30 000 portioner.<br />– Uttrycket den här gången är en modern, skandinavisk stil, säger Emelie Broberg, vikarierande kökschef.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="3a913dc8-191e-4736-ba64-cf3819df9c86" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/studiebesok-med-visioner/">
						<h1 itemprop="headline">Studiebesök med visioner</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Ljungby</span>
					<span class="article-leadin" itemprop="description">En klass från årskurs 6 på Kungshögskolan har varit på besök på Electrolux i Ljungby och fått se hur tvättmaskiner och torktumlare tillverkas. Nu är det ungdomarnas tur att fundera vidare på hur framtidens maskiner kommer att se ut.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="073dc6ba-6c52-47fa-b1ca-21bcaa0a13c1" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/gyllene-containern-landar-i-almhult/">
						<h1 itemprop="headline">Gyllene containern landar i Älmhult</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">Tre miljoner kronor ska delas ut på Stortorget i Älmhult. En ensam vinnare får en miljon kronor.</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="77d6b706-8d87-4acf-9fa5-08de929d03bf" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/goteryds-julmarknad-slar-rekord/">
						<h1 itemprop="headline">Göteryds julmarknad slår rekord</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Göteryd</span>
					<span class="article-leadin" itemprop="description">När det gäller traditioner är Göteryds Hembygdsförening på hugget.<br />Nu väntar en ny julmarknad.<br />– Vi har rekordmånga marknadsknallar i år, säger ordförande Björn Sjöstrand.</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Nya bostäder växer fram</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.smalanningen.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->
			<div class="textwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida Desktop - 1x1 (5174848) // created at: Apr 27, 2017 1:21:07 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174848/0/16/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174848/0/16/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174848/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag --></div>
		
<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.se">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=887d8fce2547a81473f3db07f45578f990c9f2c7'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=887d8fce2547a81473f3db07f45578f990c9f2c7'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4128", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smalanningen.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/d38b4db88da041acb60be64064b44271.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":355,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
