<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"1801d4bf-c18a-4ba0-818b-12d49e82f36f","pageCategory":"\u00c4lmhult","publishDate":"2019-01-12 08:00","pageCategories":"\u00c4lmhult","pageTags":"Jenny Herz,Helen Carlsson,Musik i Syd,Studief\u00f6rbundet Vuxenskolan,ABF,Kultur,Poesi,Evenemang,\u00c4lmhults Teaterf\u00f6rening","pageFunctionTags":"","weather":"night\/4","plusArticle":"Ja","plusUser":"false","pageAuthor":"Ingemar Melin","pageNewsvalue":"2"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Massor av kultur i vår - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/css/style.min.css?ver=a338862fa3c4d1c47aa85fdda78ca74501097a3b' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smalanningen.se\/ajax.php","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"9eXIiXdtcA0Gsn5R4enPz4n1X0qDs0zL","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smalanningen.se","sifo_id":"4128","tulo_product_code":"sml_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"https:\/\/www.smalanningen.se\/tulo-forward","default_uri":"https:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=a338862fa3c4d1c47aa85fdda78ca74501097a3b'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smalanningen.se/wp-json/' />
<link rel="canonical" href="https://www.smalanningen.se/article/massor-av-kultur-i-var/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=992663525&amp;back=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="Den nya upplagan av kulturkalendern visar att Älmhult har blivit en kulturbygd. (Jenny Herz, Helen Carlsson, Musik i Syd, Studieförbundet Vuxenskolan, ABF, Kultur, Poesi, Evenemang, Älmhults Teaterförening)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta property="fb:pages" content="215261758509482" />
	<meta name="author" property="author" content="Ingemar Melin" />
	<meta property="og:url" content="https://www.smalanningen.se/article/massor-av-kultur-i-var/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:site_name_full" content="Smålänningen" />
	<meta property="og:title" content="Massor av kultur i vår" />
	<meta property="og:description" content=" Älmhults kommun är något av en kulturbygd.
Detta framgår av den nya upplagan av kulturkalendern. 
– Den är väldigt uppskattad, säger kulturstrateg Helen Carlsson.

" />
	<meta property="fb:app_id" content="1627798587464018" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-01-12 08:00:00" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d868bac2-0666-5b01-bf27-d85a3d16f961&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Jenny Herz" />
	<meta property="article:tag" content="Helen Carlsson" />
	<meta property="article:tag" content="Musik i Syd" />
	<meta property="article:tag" content="Studieförbundet Vuxenskolan" />
	<meta property="article:tag" content="ABF" />
	<meta property="article:tag" content="Kultur" />
	<meta property="article:tag" content="Poesi" />
	<meta property="article:tag" content="Evenemang" />
	<meta property="article:tag" content="Älmhults Teaterförening" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Massor av kultur i vår',
		pageURL: 'https://www.smalanningen.se/article/massor-av-kultur-i-var/',
		pageCat: 'Älmhult',
		pageNewsvalue: '2',
		pageTags: "['Jenny Herz','Helen Carlsson','Musik i Syd','Studieförbundet Vuxenskolan','ABF','Kultur','Poesi','Evenemang','Älmhults Teaterförening']",
		pageAuthor: 'Ingemar Melin',
        miscWeather: 'night/4',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-96178 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida 1x1 (5174848) // created at: Feb 21, 2018 4:14:33 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174848"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701885', params: { loc: '100' }};
        ADTECH.config.placements[5174848] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174848);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Smålänningen</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/4.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">-1°C</span> <span class="weather-wind">SV 1 m/s</span>
		</div>
	</div>
			<a href="https://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smalanningen.se/kontakta-kundcenter/">Kontakta kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smalanningen.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.smalanningen.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/polisen-skot-skott-mot-de-kriminella-sa-kunde-mannen-gripas-efter-drive-by-skjutningen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-video">
                            <span class="time time-before">10 jan.</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Nya uppgifter: Polisen sköt mot de kriminella</h3>
                            <span class="time time-after">10 jan.</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/14-aring-forsvunnen-i-almhult/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news no-image">
                            <span class="time time-before">igår 11:27</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Polisen bekräftar: Försvunnen pojke hittad</h3>
                            <span class="time time-after">igår 11:27</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/varsel-pa-foretag-i-ljungby/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ljungbyföretag kan tvingas säga upp personal</h3>
                            <span class="time time-after">igår 10:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/uppgifter-klart-med-ny-regering/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:45</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Uppgifter: Klart med nytt regeringsalternativ</h3>
                            <span class="time time-after">igår 09:45</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SML_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SML_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus" data-permalink="https://www.smalanningen.se/article/massor-av-kultur-i-var/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="1801d4bf-c18a-4ba0-818b-12d49e82f36f" data-position="0" data-sections="Älmhult">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=d868bac2-0666-5b01-bf27-d85a3d16f961&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Massor av kultur i vår" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Massor av kultur i vår</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Älmhult</span>
                                                <span class="article-leadin" itemprop="description"> Älmhults kommun är något av en kulturbygd.<br/>
Detta framgår av den nya upplagan av kulturkalendern. <br/>
– Den är väldigt uppskattad, säger kulturstrateg Helen Carlsson.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-01-12 08:00:00">Publicerad 12 jan. 2019 08:00</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=02cb912f-035f-5160-a523-fc29b936c9fb&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Ingemar Melin" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.smalanningen.se/las-mer-av/?reporter=ingemar%20melin&id=a7f2eeb7-97d7-4526-ab58-6f292ad3eb50"
				   class="more-from ellipsis" itemprop="url">Ingemar Melin</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>Artikeln är en del av vårt premiuminnehåll, vill du fortsätta läsa klicka nedan.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
                    
<div class="plusklubben-not-authenticated">
    <h2 class="form-signin-heading">Redan prenumerant?</h2>
    <p class="up">Logga in och läs.</p>
    <div class="plusklubben-message-wrapper"></div>
    <button class="hp-button hp-tulo-register-button tulo-show-login premium-button">Logga in</button>
    <div class="premium-login-form">
        
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/massor-av-kultur-i-var/">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe" checked> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
        </div>
    <div class="premium-existing-customer premium-link-toggle">
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F"
           class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
    </div>
</div>


                
                
            <div class="plusklubben-new-account">
        
                    <form action="/create-user/" method="post" class="form-group">
                <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                <p class="up">Läs hela artikeln med vårt premiumpaket. <br> Just nu för endast</p>
                <p class="premium__price">1 kr</p>
                <p class="up">Allt innehåll, nyhetsbrev och Plusklubben i en månad samt tillgång till ytterligare 40 lokala nyhetssajter.<br> Därefter <b>tillsvidare</b> 99 kr/mån.<br> Ingen bindningstid</p>
                <div class="plusklubben-message-wrapper"></div>
                <a href="?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fmassor-av-kultur-i-var%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a> <br>
                
                    <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox">
                            <input type="checkbox" class="terms-checkbox"/>
                            Jag godkänner tidningens <br><a id="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>

                    <div id="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                    <button class="register-terms-button hp-button hp-tulo-register-button tulo-show-register premium-button terms-disabled" type="button">Prova nu</button>
                                <div class="plusklubben__upper_input_wrapper">

                    <span class="auth-label">Epostadress</span>
                    <input type="email" class="auth-input auth-email" name="email" />

                    <span class="auth-label">Lösenord</span>
                    <input type="password" class="auth-input auth-password" name="password" />

                    <div class="plusklubben-message-wrapper"></div>
                    <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/massor-av-kultur-i-var/?create_account=true">
                    <button class="hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                </div>

            </form>

            </div>
    </div>
    <div id="payway-checkout"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att visa artikel"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_011739816815c39937e543dd'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_011739816815c39937e543dd"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SML_Mobil_011739816815c39937e543dd">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SML_Mobil_011739816815c39937e543dd'] = googletag.defineSlot('/172094094/SML_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SML_Mobil_011739816815c39937e543dd').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="f3961982-b0f9-4ecf-bf16-0efd9923d26e" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/polisen-skot-skott-mot-de-kriminella-sa-kunde-mannen-gripas-efter-drive-by-skjutningen/">
						<h1 itemprop="headline">Polisen sköt skott mot de kriminella – så kunde männen gripas efter ”drive-by”-skjutningen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Värnamo</span>
					<span class="article-leadin" itemprop="description">Så kunde polisen gripa de fem männen efter skottlossningen på Malmövägen i Värnamo.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="a5960305-5eb6-4ddb-934b-6fcd0b708a64" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/torkan-fortsatter-brunn-efter-brunn-sinar/">
						<h1 itemprop="headline">Torkan fortsätter - brunn efter brunn sinar</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Markaryd</span>
					<span class="article-leadin" itemprop="description"> Lågsäsong har blivit högsäsong. Telefonen fortsätter gå varm hos brunnsborrare Staffan Johansson. Många husägare drabbas alltjämt av akut brist på vatten. "Det är helt galet!", säger han. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0a24e10b-ea96-4e47-b645-845d8b64eaaa" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/troja-straffade-jumbon/">
						<h1 itemprop="headline">Troja straffade jumbon</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Ishockey</span>
					<span class="article-leadin" itemprop="description">För tredje matchen i följd blev IF Troja-Ljungby inblandat i ett straffavgörande i Allettan Södra. Den här gången blev det två poäng mot jumbon Grums IK efter 3–4 (1–0, 2–3, 0–0, 0–0, 0–1). <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="1c1042e2-5dbf-4d17-830d-2450438bb2c1" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/bylander-vill-over-strecket/">
						<h1 itemprop="headline">Bylander vill över strecket</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Innebandy</span>
					<span class="article-leadin" itemprop="description">Nykomlingen Lagan IBK ligger parkerade under strecket då halva serien spelats i Allsvenska Södra. På lördag väntar jumbon FBC Lerum i Innebandyhallen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c225152d-9080-4a82-abbd-fb9aabae669d" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/jag-blev-verkligen-jatteglad-och-det-kom-som-en-overraskning/">
						<h1 itemprop="headline">”Jag blev verkligen jätteglad och det kom som en överraskning”</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">– Att någon tagit sig tiden att skriva och nominera mig. Det säger att de gått här ifrån med ett gott avtryck – det är jättestort, säger Linda Olsson på Jeansbolaget.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="57c3f15f-d0f6-42a5-9bcf-35a8243d282a" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/tiden-hos-brukarna-ska-inte-paverkas/">
						<h1 itemprop="headline">&quot;Tiden hos brukarna ska inte påverkas&quot;</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">Socialchef Charlotte Nygren-Bonnier är inte överraskad vad gäller reaktionen på det nya datasystemet. <br/>
Hon menar att de gamla inte ska påverkas negativt. <br/>
– Jag kan förstå att det finns en oro, säger hon. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="662f67af-8208-4330-9c58-3d40a40ff59c" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/vildsvinsproblem-i-stromsnasbruk/">
						<h1 itemprop="headline">Vildsvinsproblem i Strömsnäsbruk</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Strömsnäsbruk</span>
					<span class="article-leadin" itemprop="description">På flera platser i Strömsnäsbruks tätort har vildsvin bökat och förstört. Djuren drar sig inte för att ta sig in på tättbebyggt område. Nu lovar Markaryds kommun att försöka stävja vildsvinsproblemet.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c7b9f6ab-7092-49da-929d-2c43181ff15e" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/matsvinnet-minskade-kraftigt/">
						<h1 itemprop="headline">Matsvinnet minskade kraftigt</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">Älmhultsborna har gjort en ny insats för miljön. <br/>
Under förra året räddade man sju ton mat från att slängas. <br/>
– Invånarna i Älmhult är riktiga miljöhjältar, säger Karl Andersson, vd för Matsmart. <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Polisen sköt skott mot de kriminella – så kunde männen gripas efter ”drive-by”-skjutningen</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.smalanningen.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.smalanningen.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.se">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallmedia.se">Marie Johansson Flyckt</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=a338862fa3c4d1c47aa85fdda78ca74501097a3b'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=a338862fa3c4d1c47aa85fdda78ca74501097a3b'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/d38b4db88da041acb60be64064b44271.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":714,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
