<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
        <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"e84b4fab-2f06-4d2c-afcf-36de526f8292","pageCategory":"Markaryd","publishDate":"2018-03-12 16:27","pageCategories":"Markaryd,Bl\u00e5ljus","pageTags":"Polisen","weather":"night\/12","plusArticle":"Nej","plusUser":"false","pageAuthor":"Mariah Lennartsson","pageNewsvalue":"4"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Olaga hot mot flera - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//mmetrix.mobi' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/css/style.min.css?ver=81fdaa28677dcd889498c26069f950db22945b0d' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript' src='https://mmetrix.mobi/sifo_msr2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smalanningen.se\/ajax.php","disqus_shortname":"smalanningen","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","show_ads_in_gallery":"true","sifo_domain":"smalanningen.se","sifo_id":"4128","tulo_product_code":"sml_p_premium1","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
var auth = {"environment":"prod","client":"568f7852a672016e57000001","oid":"hallpressen","forward_uri":"https:\/\/www.smalanningen.se\/tulo-forward","default_uri":"https:\/\/www.smalanningen.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=81fdaa28677dcd889498c26069f950db22945b0d'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smalanningen.se/wp-json/' />
<link rel="canonical" href="https://www.smalanningen.se/article/olaga-hot-mot-flera-2/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Folaga-hot-mot-flera-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Folaga-hot-mot-flera-2%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=506286566&amp;back=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Folaga-hot-mot-flera-2%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="description" content="Flera personer har via internet och sms blivit dödshotade under helgen. (Polisen)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta property="fb:pages" content="215261758509482" />
	<meta name="author" property="author" content="Mariah Lennartsson" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:site_name_full" content="Smålänningen" />
	<meta property="og:title" content="Olaga hot mot flera" />
	<meta property="og:description" content="Flera personer har via internet och sms blivit dödshotade under helgen.

" />
	<meta property="fb:app_id" content="1627798587464018" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2018-03-12 16:27:17" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/site-logo.png" />
	<meta property="article:tag" content="Polisen" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Olaga hot mot flera',
		pageURL: 'https://www.smalanningen.se/article/olaga-hot-mot-flera-2/',
		pageCat: 'Markaryd',
		pageNewsvalue: '4',
		pageTags: "['Polisen']",
		pageAuthor: 'Mariah Lennartsson',
		miscWeather: 'night/12'
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-85790 container" data-device="mobile">
<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // Page: Smålänningen.se | Genomgående // Placement: Smålänningen.se - Helsida 1x1 (5174848) // created at: Feb 21, 2018 4:14:33 PM -->
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
<div id="5174848"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
    function loadLeeads() {
        ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701885', params: { loc: '100' }};
        ADTECH.config.placements[5174848] = { sizeid: '16', params: { alias: '', target: '_blank' }};
        ADTECH.enqueueAd(5174848);
        ADTECH.executeQueue();
    }

    if ( window.matchMedia( "(min-width: 768px)" ).matches ) {
        console.log("desktop");
        loadLeeads();
    } else {
        if (sessionStorage) {
            if (sessionStorage.getItem("includeFullscren")) {
                console.log("mobile fullscreen");
                loadLeeads();
            } else {
                console.log("prevent fullscreen");
                sessionStorage.setItem("includeFullscren", "yes")
            }
        }
    }

</script><div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/12.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">3°C</span> <span class="weather-wind">NO 1 m/s</span>
		</div>
	</div>
			<a href="https://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://www.smalanningen.se/"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smalanningen.se/kontakta-kundcenter/">Kontakta kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smalanningen.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="auth-input auth-password" name="password" />
            <div class="plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input type="checkbox" value="remember-me" id="rememberMe" name="rememberMe"> Håll mig inloggad
        </label>
        <button class="hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/namnden-pissade-pa-inventeringen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">05:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">&quot;Nämnden pissade på kulturmiljö-inventeringen&quot;</h3>
                            <span class="time time-after">05:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/nordstrom-byggde-abyfors/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus has-media has-gallery">
                            <span class="time time-before">igår 10:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Ester Blenda glömde aldrig sina rötter</h3>
                            <span class="time time-after">igår 10:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/trygga-elever-med-studiemotivation-ljungby-far-gott-betyg/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 06:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skolan i Ljungby får gott betyg</h3>
                            <span class="time time-after">igår 06:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item">
                    <a href="https://www.smalanningen.se/article/manga-provkorde-nya-elbilen/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 19:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Skall man välja bensin eller diesel?</h3>
                            <span class="time time-after">igår 19:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SML_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SML_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
    <script type="application/javascript">
        hp.plus = false;
    </script>
    
    
			<article class="single-article  single-article-large section-news no-image" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="e84b4fab-2f06-4d2c-afcf-36de526f8292" data-position="0" data-sections="Markaryd,Blåljus">
	
                    <div class="row">
                <div class="article-top-ad">
                    
                </div>
            </div>
        
		<div class="row">

			<div class="article-wrapper">
				
					
						<header class="article-header header-version-3">
                            <div class="header-wrapper">

                                 
                                    
                                                                             
                                     
                                                                                                                         <div class="article-block article-headline">
                                                <h1 itemprop="headline">Olaga hot mot flera</h1>
                                            </div>
                                                                             
                                                                                                                  
                                                                             
                                                                                                                                          

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                <span class="article-dateline" itemprop="dateline">Markaryds kommun</span>
                                                <span class="article-leadin" itemprop="description">Flera personer har via internet och sms blivit dödshotade under helgen.<br/>

</span>
                                            </div>
                                                                             
                                                                                                                        <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2018-03-12 16:27:17">Publicerad 12 mars 2018 16:27</time></span>

                                                
                                            </div>
                                                                             
                                                             </div>
						</header> <!-- /#article-header -->

                        <div class="article-body-content-wrapper">

                            <div class="article-leadin-ad">
                                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_02 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_02352820105aa6c4ad95457'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_02"
     data-ajax="true"
         data-unique-name="320320-SML_Mobil_02352820105aa6c4ad95457">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SML_Mobil_02', [320, 320] , 'div-gpt-mobile-320320-SML_Mobil_02352820105aa6c4ad95457')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SML_Mobil_02352820105aa6c4ad95457');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SML_Mobil_02352820105aa6c4ad95457') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
    
                            </div>

                            <section class="article-body">

                                                                    <div class="row">
                                        <div class="article-content-wrapper">

                                                                                            
                                                                                             
                                                                                            <div class="article-content page-content" itemprop="articleBody">    <p>Personerna har fått motta meddelanden från någon eller några som skriver att de ska döda dem, och som även har skickat annan information som upplevs som hotfull.</p>
    <p>Brottsrubriceringen är olaga hot mot grupp, och de drabbade tror sig veta vilka som ligger bakom.</p>
</div>
                                             
                                                                                             <div class="under-article">
                                                                                                                                                                                                                                                                                                                                                                                                                <div class="chips">
                                                                <span>
                                                                    <a class="tag_link" href="/tagg/?tag=00667e5d-5647-47f5-a269-1c02997fc46c">Polisen</a>
                                                                </span>
                                                            </div>
                                                                                                                    
                                                    

                                                                                                                                                                
                                                                                                            
                                                    
                                                                                                            
                                                                                                    </div>
                                                                                     </div>

                                    </div> <!-- /.row -->
                                                            </section> <!-- /#article-body -->
                                                        <section class="social-share">
                                    <div class="social-media__wrapper">
        <div class="social-media__body">
                <div class="social-media__item social-media__item--facebook social__facebook--share">
                    <span class="share-counter count-facebook"></span>
                    <span>Facebook</span>
                </div>
            <div class="social-media__item social-media__item--twitter social__twitter--share" data-share-headline="Olaga hot mot flera">
                <span>Twitter</span>
            </div>
        </div>
    </div>
                            </section>

                            <section class="article-byline article-byline-large">
                                                                    
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
		


							
																
													
                    				<a href="https://www.smalanningen.se/las-mer-av/?reporter=mariah%20lennartsson&id=c4812799-ad5f-450c-8e4d-f2d8bbaccd65"
				   class="more-from ellipsis" itemprop="url">Mariah Lennartsson</a>
                    						</div>

                                                            </section>

                                                                                                <div id="article-comments-container">
                                        <div id="article-comments-wrapper">

	<div class="small-screen-header">
		<h3>
			<a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments"><i class="fa fa-comment"></i> Kommentera artikeln
				<small>(<span class="disqus-comment-count" data-disqus-identifier="e84b4fab-2f06-4d2c-afcf-36de526f8292"></span>)</small>
			</a>
		</h3>
	</div>

	<div id="article-comments">
		<h4><a href="https://www.smalanningen.se/kommentarsregler">Regler för kommentarer</a></h4>

		<div id="disqus_thread"></div>
		<script type="text/javascript">
			/* * * CONFIGURATION VARIABLES * * */
			var disqus_shortname = 'smalanningen';
			var disqus_identifier = 'e84b4fab-2f06-4d2c-afcf-36de526f8292';

			/* * * DON'T EDIT BELOW THIS LINE * * */
			(function () {
				var dsq = document.createElement('script');
				dsq.type = 'text/javascript';
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);

				disqus_config = function() {
				    this.callbacks.onReady = [function() {
					    // Add class collapse on window load so Disqus can decide height
                        var element = document.getElementById('article-comments');
                        var event = document.createEvent('Event');
                        event.initEvent('ev.comments.loaded', true, true);
                        element.dispatchEvent(event);
				    }];
				};
			})();
		</script>
		<noscript>
			Please enable JavaScript to view the
			<a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a>
		</noscript>

	</div>
	<div class="expand-comments"><a data-toggle="collapse" href="#article-comments" aria-expanded="false" aria-controls="article-comments" class="collapsed"></a></div>
</div>                                    </div>
                                                            
                        <div class="article-under-sidebar">
                            
                        </div>
                        </div>
                        <div class="article-body-right-sidebar hidden-xs hidden-sm">
                                <div class="article-ad-sidebar-big">			<div class="textwidget"><br></div>
		</div>    
                        </div>
									  			</div><!-- /#article-wrapper -->
		</div> <!-- /.row -->
    </article>
    
            <div class="external-releated-content-wrapper" id="external-related-e84b4fab-2f06-4d2c-afcf-36de526f8292">
    <script type="text/javascript">
        if (Math.random() >= 0.5) {
            // matchads
            var matchAdsDiv = document.createElement('div');
            matchAdsDiv.id = 'adn-000000000000bbf6-e84b4fab-2f06-4d2c-afcf-36de526f8292'
            document.getElementById('external-related-e84b4fab-2f06-4d2c-afcf-36de526f8292').appendChild(matchAdsDiv);
            
                (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
                    e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
                    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");


                (function(d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s;e.async = 'async';
                    e.src = 'http' + ('https:' === location.protocol ? 's' : '') + '://cdn.adnuntius.com/adn.js';
                    t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');

                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                window.adn = window.adn || {};	adn.calls = adn.calls || [];
                adn.calls.push(function() {
                    adn.request({
                        usi: cX.getUserId(),
                        siteId: '9222280920508046892',
                        adUnits: [{ auId: '000000000000bbf7', auW: 300, auH: 0 , ps: 2, targetId: 'adn-000000000000bbf6-e84b4fab-2f06-4d2c-afcf-36de526f8292'}],
                        functionCalls: [

                            {
                                name : 'css', args: {
                                font: 'Bold 14px Roboto',
                                max_width: 300,
                                background: ''
                            }
                            },
                            {
                                name : 'adLabel', args: {
                                css: {
                                    position : 'below',
                                    color: '#212121',
                                    backgroundColor: '#FAF21E'
                                }
                            }
                            }
                        ]
                    });
                });
                    } else {
            var sprinkleDiv = document.createElement('div');
            sprinkleDiv.setAttribute('data-spklw-widget', 'widget-59ca0718eed40');
            sprinkleDiv.setAttribute('data-spklw-url', 'https://www.smalanningen.se/article/olaga-hot-mot-flera-2/');
            sprinkleDiv.setAttribute('data-spklw-automatic-initialization', '');
            document.getElementById('external-related-e84b4fab-2f06-4d2c-afcf-36de526f8292').appendChild(sprinkleDiv);

        }
    </script>
</div>    					        <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_014287555405aa6c4ad93b2d'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-ajax="true"
         data-unique-name="320320-SML_Mobil_014287555405aa6c4ad93b2d">
        <script>
        googletag.cmd.push(function() {
            var adSlot = googletag.defineSlot('/172094094/SML_Mobil_01', [320, 320] , 'div-gpt-mobile-320320-SML_Mobil_014287555405aa6c4ad93b2d')
                .addService(googletag.pubads());

            googletag.display('div-gpt-mobile-320320-SML_Mobil_014287555405aa6c4ad93b2d');
            setTimeout(function(){
                                    googletag.pubads().refresh([adSlot], {changeCorrelator:false});
                                googletag.pubads().addEventListener('slotRenderEnded', function(event) {

                    if(event.slot.getSlotElementId() == 'div-gpt-mobile-320320-SML_Mobil_014287555405aa6c4ad93b2d') {
                        TOGlobal.checkTakeover(event);
                    }
                });
                ajaxSlots.push(adSlot);
            }, 1);
        });
    </script>
        </div>                            </div>
        </div>
    </div>
        
	

            <script>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</script>

                    <div class="scroll-article" data-uuid="e4afea52-aa54-457c-b18b-868d09cceb7b" data-position="1"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/dansgladjen-fyllde-lokal-16/">
                            <h1 itemprop="headline">Dansglädjen fyllde Lokal 16</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ljungby</span>
                        <span class="article-leadin" itemprop="description">På Lokal 16 på Helsingborgsvägen i Ljungby sjuder det av aktivitet. Snart är det premiär på två teaterpjäser, som medlemmarna i Teater 16 sätter upp, men i helgen var det dansen som fyllde upp lokalen till sista plats.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="f065a029-f8e1-4347-9083-0bf61d580241" data-position="2"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/kommunen-utvecklar-bygglovshantering/">
                            <h1 itemprop="headline">Kommunen utvecklar bygglovshantering</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Markaryds kommun</span>
                        <span class="article-leadin" itemprop="description">En ny bygglovshandläggare är på väg att anställas i Markaryds kommun. En annan nyhet är att man snart ska kunna söka enklare bygglov på internet, med hjälp av e-legitimation.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="80bdff0b-e52d-4909-bca5-fe763ff0b0a9" data-position="3"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/battre-parkering-vid-lasarettet/">
                            <h1 itemprop="headline">Bättre parkering vid lasarettet</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ljungby</span>
                        <span class="article-leadin" itemprop="description">Ljungby lasarett kan behöva fler parkeringsplatser. Regionfullmäktige förväntas fatta beslut om att en översyn görs och detta i samarbete med kommunen.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="9c577b8f-652c-4572-9a39-c63856310c9e" data-position="4"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/fredrik-ny-klubbchef-i-hif-karlskrona/">
                            <h1 itemprop="headline">Fredrik ny klubbchef i HIF Karlskrona</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Handboll</span>
                        <span class="article-leadin" itemprop="description">HIF Karlskrona ligger skrynkligt till i handbollsligan och slåss för sin existens inför slutomgången på onsdag. Då väljer klubben att rekrytera en ny klubbchef – och valet föll på ljungbysonen Fredrik Karlsson.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="e578345c-ff48-40b9-91bc-11161fe48814" data-position="5"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/lansderby-i-kvalet-till-allsvenskan/">
                            <h1 itemprop="headline">Länsderby i kvalet till allsvenskan</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Innebandy</span>
                        <span class="article-leadin" itemprop="description">Nu är det klart att det blir länsderby mellan Lagan IBK och Växjö IBK U i första playoff-omgången i kvalet till allsvenskan.<br/>
– Det blir en kul uppgift, svår men rolig och möjlig, säger Johan Alm.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="4e7bcc0e-1a5a-4932-94bc-c55b428879c4" data-position="6"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/har-lekte-ester-blenda-som-barn/">
                            <h1 itemprop="headline">Här lekte Ester Blenda som barn</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Torpa</span>
                        <span class="article-leadin" itemprop="description">Sina fem första år tillbringade Ester Nordström i Torpa. 20 år senare hade hon slagit igenom som journalisten och författaren <a href="https://www.smalanningen.se/article/ester-blenda-en-unik-kvinna/"
   id="link-b4c0879b5f4a0af2a7921975457a1a80">Ester Blenda Nordström och blev mycket berömd i Sverige.</a> Barndomsåren i Torpa präglade säkert henne starkt i intresset för lantliv.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="d34ca192-108c-4322-8684-89015393abda" data-position="7"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/halften-har-sagt-upp-sig/">
                            <h1 itemprop="headline">Hälften har sagt upp sig</h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Älmhult</span>
                        <span class="article-leadin" itemprop="description">Hälften av den hemtjänstpersonal som var stationerad i Göteryd har slutat i protest.<br/>
Dessutom har en starkt kritiserad enhetschef tagit time-out. <br/>
– Jag kommenterar inte detta, säger äldreomsorgschef Gun Bylund.<br/>

</span>
                    </div>
                </div>
            </div>
                    <div class="scroll-article" data-uuid="7320ebb7-abab-4690-8f3f-7984ab4e6feb" data-position="8"
                 data-sections="Markaryd,Blåljus" style="min-height: 75vh">
                <div class="article-wrapper">
                    <div class="article-block article-headline">
                        <a href="https://www.smalanningen.se/article/namnden-pissade-pa-inventeringen/">
                            <h1 itemprop="headline">&quot;Nämnden pissade på inventeringen&quot; </h1>
                        </a>
                    </div>
                    <div class="article-block article-leadin">
                        <span class="article-dateline" itemprop="dateline">Ljungby </span>
                        <span class="article-leadin" itemprop="description">En tillbyggnad av en entré i en villa har vållat politisk träta, och kan få följder för framtiden. <br/>
– Nämnden pissade på kulturmiljö-inventeringen. <br/>

</span>
                    </div>
                </div>
            </div>
        
        <div class="scroll-indicator">
            <div class="scroll-indicator-wrapper">
                <div class="next-article"></div>
                <div class="scroll-info">
                    <div class="scroll-counter">
                        Artikel <span>2</span> av 9
                    </div>
                    <div class="scroll-headline">Dansglädjen fyllde Lokal 16</div>
                </div>
            </div>
        </div>
        <div class="article-return-to-top-wrapper">
            <div class="article-return-to-top">
                <div class="article-return-to-top-link"><a href="http://www.smalanningen.se">Tillbaka till startsidan</a>
                </div>
            </div>
        </div>
    </div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.se">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:Marie.Flyckt@hallpressen.se">Marie Johansson Flyckt</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
            
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=81fdaa28677dcd889498c26069f950db22945b0d'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=81fdaa28677dcd889498c26069f950db22945b0d'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


	<script type="text/javascript" src="https://ssl.sifomedia.se/Scripts/ref_analytics.js"></script>
	<script type="text/javascript">
		if (((/Opera\s[Mobi|Mini]/i.test(navigator.userAgent) || /Phone|Mobile|Android|Symbian|BlackB|CLDC|MIDP|/i.test(navigator.userAgent)) && (!/Macintosh|Solaris|BSD|iPad|OS\/2|PLAYSTATION|Nintendo\sWii|Xbox/i.test(navigator.userAgent))) && (function () {
				try {
					var w = window, d = document, e = d.documentElement, g = d.getElementsByTagName('body')[0], x = w.innerWidth || e.clientWidth || g.clientWidth;
				} catch (r) {
					var x = 568
				}
				return x;
			})() < 737) {
			//The device is a mobile phone
			sifo_Msr("4128", "", "", "", "", "", "");
		} else {
			//The device is NOT a mobile phone

			//
			<!-- begin oas 6 analytics -->

			_version = 11;
			if (navigator.userAgent.indexOf('mozilla/3') != -1) {
				_version = 10;
			}

			var server = "https://ssl.sifomedia.se";
			var sitepage = "hallpressennatverket";
			var position = "TopRight";

			if (!(RN)) {
				var RN = new String(Math.random());
				var RNS = RN.substring(2, 11);
			}

			var oas = server;
			var oaspage = sitepage + '/1' + RNS + '@' + position;

			oaspage += '?XE'; //Don't touch.
			oaspage += '&Sajt=smalanningen.se&Sektion=Nyheter&Typ=jx&Natverk=hallpressen'; //Add Taxonomy here.
			oaspage += OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

			if (_version < 11) {
				document.write('<a href="' + oas + '/1c/' + oaspage + '" TARGET="_top" ><img src="' + oas + '/1/' + oaspage + '" border=0 width=1 height=1 alt=" "></a>');
			} else {
				document.write('<scr' + 'ipt type="text/javascript" src="' + oas + '/3/' + oaspage + '">\<\/script\>');
			}

			//
			<!-- end oas 6 analytics -->

			//
			<!-- Start natverkstagg Tidningsnatet -->
			document.write('<img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />');
			//
			<!-- Slut natverkstagg -->
		}
	</script>

    <noscript>
        <img src="https://ssl.sifomedia.se/1/tidningsnatet/123645@TopRight?XE&Sajt=smalanningen.se&Sektion=Nyheter&Grupp1=tidningsnatet&Grupp2=hlp&XE" border="0" alt="" />    </noscript>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: "/subsection1/subsection2/subsection3"},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/d38b4db88da041acb60be64064b44271.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":696,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
