<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 ie9"> <![endif]-->
<!--[if gt IE 9]> <html class="no-js" lang="en-US"> <![endif]-->
<head>
                <meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
    
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Hallpress - HTTPS // created at: Dec 20, 2018 2:05:25 PM -->
    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

    <script>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</script>

    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    
<script type="text/javascript">
    dataLayer = [ {"uuid":"e6b58974-e6a7-49ea-8e1b-80a24333d3ac","pageCategory":"Ljungby","publishDate":"2019-04-02 18:24","pageCategories":"Ljungby","pageTags":"Fortk\u00f6rning,Trafik,K\u00f6rkort,Polisen","pageFunctionTags":"","weather":"night\/1","plusArticle":"Ja","pageAuthor":"Hannah Lundqvist","pageNewsvalue":"1"} ];
</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TD8HH5');</script>
    <!-- End Google Tag Manager -->
    <title>Polisen delade ut 56 böter under trafikdagen - Smålänningen</title>

    <!--[if lte IE 9]>
        <link rel="stylesheet" type="text/css" href='https://www.smalanningen.se/wp-content/themes/smalanningen/assets/css/style.bless.css' />
    <![endif]-->

        <link rel='dns-prefetch' href='//www.smalanningen.se' />
<link rel='dns-prefetch' href='//static.hall.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kandulova_teaser_css-css'  href='https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/templates/kandulova-teaser-widget/css/kandulova-teaser.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hp-style-css'  href='https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/css/style.min.css?ver=8385dc92ce9db48676210c6e2846e71c94ad030e' type='text/css' media='all' />
<style id='hp-style-inline-css' type='text/css'>
#main-header-top-panorama .ad-backdrop, .ad-row-backdrop { background: #FFFFFF; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var hp = {"ajaxurl":"https:\/\/www.smalanningen.se\/ajax.php","facebook_id":"1627798587464018","google_api":"AIzaSyDttaQJOZ0ekd1Pu977Pece2AGhvg-uL7Y","comments_embed_url":"https:\/\/interaktion.hallmedia.se","comments_embed_key":"9eXIiXdtcA0Gsn5R4enPz4n1X0qDs0zL","carousel_display_timer":"5","plusklubben_offer_timer":"4000","menu_helper_timer":"5000","authenticated":"false","takeover_height":null,"uOrigin":"1","productname":"Sm\u00e5l\u00e4nningen","productname_short":"SML","static_url":"https:\/\/static.hall.infomaker.io\/wp-content\/themes\/hp5.0base","cookie_message_url":"https:\/\/www.smalanningen.se\/om-oss\/cookies\/","plus_helper_timer":"5000","emediate_backdrop_color":"#FFFFFF","weather_timer":"5000","weather_ad_timer":"5000","device":"mobile","should_refresh_session":"false","current_user":[],"show_ads_in_gallery":"true","sifo_domain":"smalanningen.se","sifo_id":"4128","tulo_product_code":"sml_p_premium90","lazy_offset":null,"show_premium_nag_screen":"false","ad_backdrop_color":"#FFFFFF"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/head.min.js?ver=8385dc92ce9db48676210c6e2846e71c94ad030e'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-content/plugins/antiab//assets/adframe.js?ver=0.1'></script>
<link rel='https://api.w.org/' href='https://www.smalanningen.se/wp-json/' />
<link rel="canonical" href="https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/" />
<link rel="alternate" type="application/json+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smalanningen.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F&#038;format=xml" />
<script src='https://prod.hall.infomaker.io/?dm=da95f340a09333c9383085beadc35491&amp;action=load&amp;blogid=10&amp;siteid=1&amp;t=1928273908&amp;back=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F' type='text/javascript'></script>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><script type="text/javascript">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</script>
	<meta name="description" content="En förare stoppades och bötfälldes två gånger. Nu genomför polisen en nationell trafikinsats med fokus på hastigheten. (Fortkörning, Trafik, Körkort, Polisen)" />
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1" />
	<meta name="apple-mobile-web-app-capable" content="no" />
	<meta name="robots" content="noarchive" />
	<meta name="sitename" content="Smålänningen" />
	<meta name="apple-itunes-app" content="app-id=492584694" />
	<meta name="google-play-app" content="app-id=se.hallpressen.sml" />
	<meta property="fb:pages" content="215261758509482" />
	<meta name="author" property="author" content="Hannah Lundqvist" />
	<meta property="og:url" content="https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="Smålänningen" />
	<meta property="og:site_name_full" content="Smålänningen" />
	<meta property="og:title" content="Polisen delade ut 56 böter under trafikdagen" />
	<meta property="og:description" content="För att minska antalet dödsolyckor och svårt skadade i trafiken genomför nu polisen en nationell trafikvecka med fokus på hastighet. 
I Älmhult stoppades bland annat en man som körde 89 kilometer i timmen på 50-sträckan utanför skolan i Bråthult.

" />
	<meta property="fb:app_id" content="1627798587464018" />
	<meta property="og:locale" content="sv_SE" />
	<meta property="article:published_time" content="2019-04-02 18:24:20" />
	<meta property="article:section" content="Nyheter" />
	<meta property="emediate:category" content="Nyheter" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=947a2ad1-839d-54c1-ba89-60ebf0be66c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=bff6275e-c109-5e01-a19d-7bd95ba98bbf&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=7f8b7c98-7bf9-514e-a938-af7beabdce8b&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image" content="https://imengine.hall.infomaker.io/imengine/image.php?uuid=25d9455e-23d9-55e2-8ee0-671c0423b264&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="article:tag" content="Fortkörning" />
	<meta property="article:tag" content="Trafik" />
	<meta property="article:tag" content="Körkort" />
	<meta property="article:tag" content="Polisen" />
        <link rel="icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/favicon.ico"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-precomposed.png" sizes="60x60"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-120x120-precomposed.png" sizes="120x120"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-76x76-precomposed.png" sizes="76x76"/>
    <link rel="apple-touch-icon" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/apple-touch-icon-152x152-precomposed.png" sizes="152x152"/>
    <link rel="apple-touch-startup-image" href="https://static.hall.infomaker.io/wp-content/themes/smalanningen/assets/gfx/icons/appstart.png"/>
    
<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>


    
<script>
	var hp = hp || {};
	hp.googledfp = {
		pageTitle: 'Polisen delade ut 56 böter under trafikdagen',
		pageURL: 'https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/',
		pageCat: 'Ljungby',
		pageNewsvalue: '1',
		pageTags: "['Fortkörning','Trafik','Körkort','Polisen']",
		pageAuthor: 'Hannah Lundqvist',
        miscWeather: 'night/1',
        pageFunctionTags: "[]"
	};
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>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</script>

</head>
<body class="single single-article postid-98764 container" data-device="mobile">

<div id="5174848"><noscript><a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|1568.1|5174848|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>

<div id="takeover-placeholder" style="display: block;width: 100%;height: 110vh">
    <a href="#" id="takeover-placeholder-button" class="takeover-placeholder-button" style="display: none;font-size: 32px;">KLICKA HÄR FÖR ATT GÅ VIDARE TILL SIDAN</a>
</div>
<noscript>
    <style>
        #takeover-placeholder {
            display: none!important;
        }
    </style>
</noscript>
<div id="fb-root"></div>

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TD8HH5"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<div class="takeover">
    <div class="ad-bar">
        <span class="site">Smålänningen</span>
        <button type="button" class="continue-to-site">Fortsätt till sidan</button>
    </div>
        
</div>
<header id="main-header" class="hidden-print">
                
    	<div id="site-header" class="row">
		<div id="site-brand">
            <a id="site-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div id="main-header-right-sidebar"><div class="weather-sidebar"><div class="weather-widget">
	<div class="weather-widget-inner">
		<div class="weather-icon">
			<img src="https://www.smalanningen.se/wp-content/plugins/hallpressen/widgets/weather-widget/assets/gfx/night/1.png" alt="Väder i Ljungby"/>
		</div>
		<div class="weather-info">
			<h5>Ljungby</h5>
			<span class="weather-temp">5°C</span> <span class="weather-wind">SO 3 m/s</span>
		</div>
	</div>
			<a href="https://www.smalanningen.se/vader/">Se hela prognosen</a>
	</div></div>    </div>

		<div id="main-header-banner-wrapper">
			<div id="main-header-banner">
				<div class="ad-container"></div>
			</div>
		</div>
	</div>
    


    	<div id="navigation" class="navigation">
	<nav class="navbar navbar-default" id="main-nav" role="navigation">

				<div class="navbar-left">
			<a class="pull-left collapsed" id="main-nav-icon" data-toggle="collapse" data-target="#more-menu-collapse">
				<span class="line"></span>
				<span class="line"></span>
				<span class="line"></span>
			</a>

			<ul id="menu-main-menu">
				<li><a href="https://smalanningen.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.smalanningen.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

			</ul>
		</div>

		<div id="more-menu-collapse" class="collapse" aria-expanded="false">
			<div id="more-menu">

				<div id="more-menu-search">
					<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>				</div>

				<nav id="main-menu-in-more-menu">
					<ul>
						<li><a href="https://smalanningen.se"><span></span>Start</a></li>
<li class="has-children"><a><span></span>Nyheter</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ljungby/"><span></span>Ljungby</a></li>
	<li><a href="https://www.smalanningen.se/markaryd/"><span></span>Markaryd</a></li>
	<li><a href="https://www.smalanningen.se/almhult/"><span></span>Älmhult</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/sport/"><span></span>Sport</a></li>
<li class="has-children"><a href="https://www.smalanningen.se/familje/"><span></span>Familj</a>
<ul class="sublevel-1">
	<li class="is-premium"><a href="https://www.smalanningen.se/familje/avlidna/"><span></span>Avlidna</a></li>
</ul>
</li>
<li><a href="https://www.smalanningen.se/perspektiv/"><span></span>Perspektiv</a></li>
<li class="has-children"><a><span></span>Avdelningar</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/ekonomi/"><span></span>Ekonomi</a></li>
	<li><a href="https://www.smalanningen.se/noje/"><span></span>Nöje</a></li>
	<li><a href="https://www.smalanningen.se/regionalt/"><span></span>Regionalt</a></li>
	<li><a href="https://www.smalanningen.se/kronikor/"><span></span>Krönikor</a></li>
	<li><a href="https://www.smalanningen.se/kultur/"><span></span>Kultur</a></li>
	<li><a href="https://www.smalanningen.se/ledare/"><span></span>Ledare</a></li>
	<li><a href="https://www.smalanningen.se/pa-djupet/"><span></span>På djupet</a></li>
	<li class="is-premium"><a href="https://www.smalanningen.se/kryss/"><span></span>Kryss</a></li>
	<li><a href="https://www.smalanningen.se/vader/"><span></span>Väder</a></li>
	<li><a href="https://www.smalanningen.se/om-oss/om-rss/"><span></span>RSS</a></li>
	<li><a href="http://www.pdfire.se/latest/55"><span></span>Veckobladet</a></li>
</ul>
</li>
<li class="has-children"><a><span></span>Kontakt</a>
<ul class="sublevel-1">
	<li><a href="https://www.smalanningen.se/skicka-in/nyhetstips/"><span></span>Tipsa</a></li>
	<li><a href="https://www.smalanningen.se/skicka-in/"><span></span>Skicka in</a></li>
	<li><a href="https://www.smalanningen.se/prenumerera/"><span></span>Prenumerera</a></li>
	<li><a href="http://www.smalanningen.se/annonsera/"><span></span>Annonsera</a></li>
	<li><a href="https://www.smalanningen.se/kontakta-kundcenter/"><span></span>Kundcenter</a></li>
</ul>
</li>
<li><a href="http://etidningen.smalanningen.se"><span></span>eSML</a></li>
<li><a href="https://www.smalanningen.se/jobb/"><span></span>Jobb</a></li>

					</ul>
				</nav>
				<div class="menu-section ms-1">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-prenumerera-wrapper">Prenumerera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-prenumerera-wrapper">
		<ul id="ms-menu-prenumerera">
							 <li><a href="https://www.smalanningen.se/prenumerera/">Prenumerera</a></li>
<li><a href="https://www.smalanningen.se/kontakta-kundcenter/">Kontakta kundcenter</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-2">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-annonsera-wrapper">Annonsera</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-annonsera-wrapper">
		<ul id="ms-menu-annonsera">
							 <li><a href="https://www.smalanningen.se/annonsera/">Annonsera</a></li>
 					</ul>
	</nav>
</div><div class="menu-section ms-3">
	<h3 class="menu-section-title collapsed" data-toggle="collapse" href="#ms-menu-integritetspolicy-wrapper">Integritetspolicy</h3>
	<nav class="menu-section-nav collapse" id="ms-menu-integritetspolicy-wrapper">
		<ul id="ms-menu-integritetspolicy">
							 <li><a href="https://www.smalanningen.se/integritetspolicy/">Integritetspolicy</a></li>
 					</ul>
	</nav>
</div>
			</div>
		</div>

		<div id="navigation-brand">
			<a id="navigation-logo" href="https://www.smalanningen.se"></a>
		</div>

		<div class="navbar-right">

			<form method="GET" action="https://www.smalanningen.se/sok" class="form-inline header-search-field">
	<div class="input-group">
		<input type="text" class="form-control search-form-control" name="query" placeholder="Sök "/>
        <span class="input-group-btn search-input-group-btn">
            <button class="btn" type="submit" title="Sök efter artiklar">
	            <i class="fa fa-search"></i>
            </button>
        </span>
	</div>
</form>						<div id="header-plus-menu">
				<div id="plusklubben-nav" class="collapsed " data-toggle="collapse" data-target="#plusklubben-collapse">
					<div id="plusklubben-username" class="">Logga in</div>
					<div id="plusklubben-auth" class="main-header-icon"><i class="fa fa-user-circle"></i></div>
				</div>

				<script>
						var hp = hp || {};
						hp.setUserAsLoggedIn = function() {
							var user = JSON.parse(document.cookie.replace(/(?:(?:^|.*;\s*)HMA_USER\s*\=\s*([^;]*).*$)|^.*$/, "$1"));
							if (user && typeof user === 'object') {
								hp.user = user;
								var username = document.querySelector('#plusklubben-username');
								var unauthedMenu = document.querySelector('#plusklubben-menu .plusklubben-not-authenticated');
								var nav = document.querySelector('#plusklubben-nav');

								if (unauthedMenu) {
									document.querySelector('#plusklubben-collapse').style.display = "none";
								}

								nav.classList.add('authenticated');
								username.classList.add('authenticated');
								username.innerHTML = hp.authenticated !== 'false'
									? user.first_name || 'Inloggad'
									: 'Logga in';
							}
						}
						if (document.cookie.match(/HMA_USER/)) {
							hp.setUserAsLoggedIn();
						}
				</script>

				<div id="plusklubben-collapse" class="collapse">
					<div id="plusklubben-menu">
    <div class="plusklubben-menu-content">
                    <div class="plusklubben-not-authenticated">
                <h2 class="form-signin-heading">Logga in</h2>
                
        <form action="/login/" method="post" class="form-group">
        <div class="plusklubben__upper_input_wrapper">
            <span class="auth-label">Epostadress</span>
            <input type="email" class="hma-login-email auth-input auth-email" name="email" />
            <span class="auth-label">Lösenord</span>
            <input type="password" class="hma-login-password auth-input auth-password" name="password" />
            <div class="hma-login-error plusklubben-message-wrapper"></div>
        </div>
        <input type="hidden" class="tulo-returnurl" name="forward_url" value="">
        <label class="checkbox plusklubben-checkbox-wrapper">
            <input class="hma-login-rememberMe" type="checkbox" value="remember-me" name="rememberMe" checked> Håll mig inloggad
        </label>
        <div class="hma-login-submit">
            <a href="javascript:;" class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</a>
            <div class="hma-login-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
        </div>
    </form>
    <p class="login-actions">
        <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
        <a href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
     </p>
                </div>
            
            </div>
</div>				</div>

			</div>
			<!-- /#header-plus-menu -->
					</div>
	</nav>
</div>
        <div class="below-main-menu-wrapper">
        <div class="below-main-menu">
            
            
<div class="news-list section-news hp-widget-box hp-type-most-read no-scrollbar" style="max-height: ;">

    <header class="hp-widget-heading"  >
        <h2 class="hp-widget-title"  >Mest lästa</h2>
    </header>
        <div class="hp-most-read-arrow"></div>
        <div class="articles hp-widget-body">
        <div class="article-page show-page" data-page="1">
            <ol class="hp-widget-list hp-widget-article-list">
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/lastbilsslap-i-dike-vagen-totalt-avstangd/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 07:06</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Lastbilssläp i dike – vägen helt avstängd i flera timmar</h3>
                            <span class="time time-after">igår 07:06</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/har-ar-aprilskamten-du-ska-se-upp-for/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image">
                            <span class="time time-before">igår 09:01</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Se hela listan: Här är aprilskämten du ska se upp för</h3>
                            <span class="time time-after">igår 09:01</span>

                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/perrongen-kan-saljas-unga-agare-vill-ga-vidare-med-nya-projekt/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 19:00</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Perrongen kan säljas – unga ägare vill gå vidare</h3>
                            <span class="time time-after">igår 19:00</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                                <li class="hp-widget-list-item ">
                    <a href="https://www.smalanningen.se/article/flera-inbrott-i-ljungby-polisen-misstanker-samband/" class="hp-widget-list-item-link">
                        <article class="hp-widget-list-article news has-image is-plus">
                            <span class="time time-before">igår 08:24</span>
                            <h3 class="hp-widget-list-article-title list-article-title">Flera inbrott i Ljungby – polisen misstänker samband</h3>
                            <span class="time time-after">igår 08:24</span>

                                                            <div class="hp-widget-list-article-icon"><i class="plus-icon-small"></i></div>
                                                    </article>
                    </a>
                </li> <!-- /.hp-widget-list-item -->

                
                
            </ol> <!-- /.hp-widget-list -->
        </div>
    </div>

    
</div>

        </div>
        <div class="alter-sidebar">
            
        </div>
    </div>
        <div id="panorama-header">
        <div id="main-header-top-panorama-wrapper">
            <p class="ad-panorama-marker"></p>
            <div id="main-header-top-panorama" class="">
                <div class="ad-container">            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " >
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_01'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_01"
     data-updateCorrelator="false"
                     data-unique-name="320320-SML_Mobil_01">
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-mobile-320320-SML_Mobil_01'); });
    </script>
        </div>                                            </div>
        </div>
    </div>
    </div>
            </div>
        </div>
    </div>
    

</header>
<div id="main-body">
	<script type="application/javascript">
        hp.plus = true
	</script>
	<script>
        if( typeof(dataLayer) !== 'undefined' ) {
            // TODO! Update this to correct information
            dataLayer.push({
                'article_type': "article"
            });
        }
	</script>
	
	<script type="application/javascript">
	    hp.plus = true
	</script>

	<article id="single-article" class="locked-article single-article-large section-news has-image is-plus has-media has-video has-kicker" data-permalink="https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/" itemscope itemtype="http://schema.org/NewsArticle" data-uuid="e6b58974-e6a7-49ea-8e1b-80a24333d3ac" data-position="0" data-sections="Ljungby">
	    <div class="row">
	        <div class="col-lg-10 col-lg-offset-1">

	            	                <header id="article-header" class="header-version-3">

	                    	                        	                            <figure class="page-header-image img-container" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
	                                <div class="img-cropper img-cropper-3-2">
	                                    <img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=947a2ad1-839d-54c1-ba89-60ebf0be66c1&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1200&amp;height=800&amp;q=80" alt="Polisen delade ut 56 böter under trafikdagen" itemprop="contentUrl"/>
	                                </div>
	                                <meta itemprop="representativeOfPage" content="true" />
	                            </figure>
	                        
	                        <div class="article-top-overlay">
	                                                                                                                 <div class="article-block article-headline">
                                                <h1 itemprop="headline">Polisen delade ut 56 böter under trafikdagen</h1>
                                            </div>
                                                                            
	                                                                     
                                             

                                            <div class="article-block article-leadin">
                                                <meta itemprop="articleSection" content="Nyheter"/>
                                                                                                    <span class="article-dateline-icon-wrapper"><i class="plus-icon-small"></i></span>
                                                                                                <span class="article-dateline" itemprop="dateline">Älmhult </span>
                                                <span class="article-leadin" itemprop="description">För att minska antalet dödsolyckor och svårt skadade i trafiken genomför nu polisen en nationell trafikvecka med fokus på hastighet. <br/>
I Älmhult stoppades bland annat en man som körde 89 kilometer i timmen på 50-sträckan utanför skolan i Bråthult.<br/>

</span>
                                            </div>
                                                                            
	                                                                                                                <div class="article-block article-date-container">
                                                <span class="article-date article-date-published"><time itemprop="datePublished" datetime="2019-04-02 18:24:20">Publicerad 2 apr. 2019 18:24</time></span>

                                                
                                            </div>
                                                                            
	                            								<section class="article-byline article-byline-large">
                                                                            
	<div itemprop="author" itemscope itemtype="http://schema.org/Person">
					<div class="image article-author">
				<img src="https://imengine.hall.infomaker.io/imengine/image.php?uuid=09f70c5f-ec38-5768-9176-505f25c6d798&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=80&amp;height=80&amp;q=80" alt="Hannah Lundqvist" itemprop="image" />
			</div>
		


							
																
													
                    				<a href="https://www.smalanningen.se/las-mer-av/?reporter=hannah%20lundqvist&id=9b9b2db4-36c0-48ad-88ce-ee8e959b442c"
				   class="more-from ellipsis" itemprop="url">Hannah Lundqvist</a>
                    						</div>

                                    								</section>
	                        </div> <!-- /.article-top-overlay -->
	                    
	                </header>
	            
	            	                <div id="plusklubben-info">
	                    <div class="plusklubben-upper-info">
    <h2>Hej!</h2>
    <p>För att få tillgång till vårt Premiuminnehåll klicka på erbjudandet nedan eller logga in med befintliga uppgifter.</p>
</div>
<div class="arrow-down__container">

            <div class="arrow-down__left"></div>
        <div class="arrow-down__right"></div>
        </div>
<div class="plusklubben-login">
        <div class="plusklubben-hide-login">
        <div class="tulo-register-form tulo-helper-form plusklubben-new-account ">
            <form action="/create-user/" method="post" class="form-group">
                            <img class="premium-logo" src="https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/gfx/premium-logo.svg" />
                            <p class="up"> </p>
                            <p class="premium__price" style="font-family: sans-serif;">90 dagar för 90 kr</p>
                            <p class="up">✔ Alla artiklar på smalanningen.se<br>✔ Alla artiklar på Hall Medias 10 sajter<br>✔Alla artiklar på 40 lokala nyhetssajter<br>✔ Allt innehåll i våra nyhets- och sportappar<br>✔ Aktuella nyhetsbrev varje dag<br>✔ Läsarerbjudanden i Plusklubben<br><br>Därefter 99 kr/mån.<br>Ingen bindningstid</p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                
                <div class="plusklubben-subscription-terms">
                        <label for="terms-checkbox-">
                            <input type="checkbox" class="terms-checkbox" id="terms-checkbox-"/>
                            Jag godkänner tidningens <br><a class="show-subscription-terms" href="javascript:;">prenumerationsvillkor</a>
                        </label>
                    </div>
    
                    <div class="subscription-terms-box">
                        <div class="subscription-terms-scrollbox">
                        </div>
                        <a href="javascript:;" class="subscription-terms-confirm">Stäng</a>
                    </div>

                <button class="register-terms-button hp-button show-button show-register-form-button premium-button terms-disabled" type="button">Köp nu</button>
                        <div class="plusklubben__upper_input_wrapper tulo-input-wrapper register">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-create-email auth-input auth-email" name="email" />

                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-create-password auth-input auth-password" name="password" />

                
                <div class="plusklubben-message-wrapper hma-create-error"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <br>

                <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/?create_account=true">
                <span>När du skapar ett konto godkänner du våra <a href='https://hallmedia.se/content/1-affarsomraden/1-journalistik/19-allmanna-villkor/allmanna-villkor-hall-media.pdf'>användarvillkor</a></span>
                <div class="hma-create-submit">
                    <button class="hma-create-account hp-button hp-tulo-register-button tulo-register" type="submit">Fortsätt</button>
                    <div class="hma-create-loading"><img class='async-img-loader' src='/wp-includes/js/tinymce/skins/lightgray/img/loader.gif'></div>
                </div>
            </div>
            <span><br><img src="https://cdn.klarna.com/1.0/shared/image/generic/logo/se_se/basic/logo_black.png?width=100"></span>
        </form>
    </div>

                                <div class="tulo-login-form tulo-helper-form plusklubben-not-authenticated ">

        <form action="/login/" method="post" class="form-group">
                        <h2 class="form-signin-heading">Redan prenumerant?</h2>
            <p class="up"></p>
                            <div class="plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
                <button class="hp-button show-button tulo-show-login show-login-form-button premium-button" type="button">Logga in</button>
                        <div class="tulo-input-wrapper login">

                <p></p>
                <span class="auth-label">Epostadress</span>
                <input type="email" class="hma-login-email auth-input auth-email" name="email" />
                <span class="auth-label">Lösenord</span>
                <input type="password" class="hma-login-password auth-input auth-password" name="password" />
                <div class="hma-login-error plusklubben-message-wrapper"></div>
                <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-forgotten-password-link tulo-fpass-na">Har du glömt lösenordet?</a>
            <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.smalanningen.se/article/polisen-delade-ut-56-boter-under-trafikdagen/">
            <label class="checkbox plusklubben-checkbox-wrapper">
                <input type="checkbox" value="remember-me" class="hma-login-rememberMe" name="rememberMe" checked>Håll mig inloggad
            </label>
                                <p></p>
            <button class="hma-login hp-button tulo-login hp-tulo-login-button" type="submit">Logga in</button>
                <p class="login-actions">
                    <a href="https://hallpressen.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a> <br>
                </p>
            </div>
                        <div class="premium-existing-customer" style="text-align: left;font-weight: bold;">
                <a  style="color:#333;" href="https://hallpressen.portal.worldoftulo.com/Registration/Lookup??returnUrl=https%3A%2F%2Fwww.smalanningen.se%2Farticle%2Fpolisen-delade-ut-56-boter-under-trafikdagen%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a>
            </div>
            
        </form>

</div>

                    </div>
    <!-- article -->
    <div class="klarna_container"></div>
        <div class="plusklubben-info__footer">
        <input type="button" class="show-article-button hp-button" value="Ladda om sidan för att slutföra köpet"/>
    </div>

</div>



                                                                                        
                                    	                </div>
	            
	        </div><!-- /.col-lg-6.col-lg-offset-3 -->
	    </div> <!-- /.row -->

	    <footer id="article-footer" class="hidden-print">
	        	            <div class="col-lg-2 footer-spacer"></div>
	            
	            
	        	    </footer> <!-- /#article-footer -->
	</article>
                            <div class="ad-wrapper">
                    <p class="ad-marker-horizontal" style="font-size:11px; margin-bottom:4px;">Annons</p>
                <div class="google-dfp-wrapper  ">
            <div id="dfpWrap" class=" " style="min-height:10px;">
                <!-- /172094094/SML_Mobil_01 -->
                                                    <div id='div-gpt-mobile-320320-SML_Mobil_0112194860835ca3ad0a1d172'
     class="new-dfp "
     data-width="320"
     data-height="320"
     data-slot="SML_Mobil_0112194860835ca3ad0a1d172"
     data-ajax="true"
                data-lazy="true"
        data-refreshed="false"
         data-unique-name="320320-SML_Mobil_0112194860835ca3ad0a1d172">
    
                    <script>
                googletag.cmd.push(function() {

                    if(typeof lazySlots !== 'undefined') {
                        lazySlots['SML_Mobil_0112194860835ca3ad0a1d172'] = googletag.defineSlot('/172094094/SML_Mobil_01', [320, 320], 'div-gpt-mobile-320320-SML_Mobil_0112194860835ca3ad0a1d172').addService(googletag.pubads());
                    }

                });
            </script>
                </div>                            </div>
        </div>
    </div>
        
    

	<script>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</script>

    		<div class="scroll-article" data-uuid="829cbfe0-2ef4-4dd6-a885-b8d8128b103c" data-position="1" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/nystart-for-tannakers-lanthandel/">
						<h1 itemprop="headline">Nystart för Tannåkers lanthandel</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Tannåker</span>
					<span class="article-leadin" itemprop="description">När Sara Sturesson och Reidar Haraldsson från Laholm började leta efter sitt drömhus hade de ingen aning om att platsen de skulle bosätta sig på var Bolmsö.  Ännu mindre visste  Sara att hon ett och ett halvt år senare kunde titulera sig lanthandlare. I slutet av maj öppnar  hon upp livsmedelsbutiken i Tannåker på heltid.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="57aacc98-95d1-47c4-b3ca-9741921dab0e" data-position="2" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/kritikerhyllad-belgare-fick-priset-till-astrid-lindgrens-minne/">
						<h1 itemprop="headline">Kritikerhyllad belgare fick priset till Astrid Lindgrens minne</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Kommentar</span>
					<span class="article-leadin" itemprop="description">När det tillkännagavs att Bart Moeyaert tilldelades priset till Astrid Lindgrens minne 2019, kände jag mig som alla mindre pålästa kulturskribenter som bevakar vuxenlitteratur känner när Nobelpriset tillkännages; lite dum. <br/>
Jag har inte läst något av Moeyaert, faktiskt aldrig ens hört talas om honom, skriver Maria Friedner.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="0234d95c-b2ed-4a1b-926b-b6348a5caced" data-position="3" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/talang-stannar-i-troja/">
						<h1 itemprop="headline">Talang stannar i Troja</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Ishockey</span>
					<span class="article-leadin" itemprop="description">IF Troja-Ljungby, som fick respass av Vimmerby Hockey i playoff 2 för en månad sedan, har fått klart med ytterligare en pusselbit i lagbygget. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="004fcd7e-4c86-4e7a-ba64-6f2cf5fe678a" data-position="4" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/almhults-bmk-nadde-malsattningen/">
						<h1 itemprop="headline">Älmhults BMK nådde målsättningen</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Badminton</span>
					<span class="article-leadin" itemprop="description">Den sista serieomgången för säsongen i div 1 Syd spelades i Gamlestadshallen i Göteborg, där Älmhults BMK hade två matcher på programmet.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="c535a590-ec95-4d8e-a7ae-b57bdb16222e" data-position="5" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/david-linden-for-snygg-for-vasterlandsk-och-for-glad-du-ar-kvinna-i-politiken/">
						<h1 itemprop="headline">David Lindén: För snygg, för västerländsk och för glad? Du är kvinna i politiken</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Krönika. </span>
					<span class="article-leadin" itemprop="description">Pikar om utseende hör inte hemma i seriös politisk analys. <br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="4cb3157e-4b5a-4a1d-9280-931fa55c4c53" data-position="6" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/larare-far-skriftlig-varning/">
						<h1 itemprop="headline">Lärare får skriftlig varning</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Älmhult</span>
					<span class="article-leadin" itemprop="description">En lärare i Älmhults kommun har tilldelats en skriftlig varning.<br/>
Detta efter att läraren enligt kommunen betett sig olämpligt mot både elever och vårdnadshavare.<br/>
– Han har uttryckt sig olämpligt, säger personalchefen Ingela Tunel.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="e657ea8e-99a8-41fe-9996-58b297d26473" data-position="7" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/popular-frukostprodukt-aterkallas/">
						<h1 itemprop="headline">Granola återkallas omgående</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">SVERIGE</span>
					<span class="article-leadin" itemprop="description">Granolaprodukten AXA Blueberry, date &amp; cardamom återkallas omgående av tillverkaren, skriver nyhetsbyrån TT på tisdagen.<br/>

</span>
				</div>
			</div>
		</div>
    		<div class="scroll-article" data-uuid="aad07187-2301-4a72-bda1-4905122c998b" data-position="8" style="min-height: 75vh">
			<div class="article-wrapper">
				<div class="article-block article-headline">
					<a href="https://www.smalanningen.se/article/misshandel-pa-skola-2/">
						<h1 itemprop="headline">Misshandel på skola</h1>
					</a>
				</div>
				<div class="article-block article-leadin">
					<span class="article-dateline" itemprop="dateline">Strömsnäsbruk</span>
					<span class="article-leadin" itemprop="description">En misshandel har anmälts, som ska ha hänt på skolan i Strömsnäsbruk. <br/>

</span>
				</div>
			</div>
		</div>
    
	<div class="scroll-indicator">
		<div class="scroll-indicator-wrapper">
			<div class="next-article"></div>
			<div class="scroll-info">
				<div class="scroll-counter">
					Artikel <span>2</span> av 9
				</div>
				<div class="scroll-headline">Nystart för Tannåkers lanthandel</div>
			</div>
		</div>
	</div>
	<div class="article-return-to-top-wrapper">
		<div class="article-return-to-top">
			<div class="article-return-to-top-link"><a href="http://www.smalanningen.se">Tillbaka till startsidan</a></div>
		</div>
	</div>
</div> <!-- /#main-body -->


<footer id="main-footer" class="row hidden-print">
    <div class="container">
        <div class="fullpage-wrapper">
            
        </div>

        <div class="row">
            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div id="footer-brand">
                            <a id="footer-logo" href="https://www.smalanningen.se"></a>
                        </div>
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Nyhetschef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:anna.lilliequist@smalanningen.se">Anna Lilliequist</a></li> 
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Onlinechef</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto:patricia.svensson@hallpressen.se">Patricia Svensson </a></li> 
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Pressetik</h3>			<div class="textwidget"><a href="https://www.smalanningen.se/nyhetsjournalistik">Så jobbar vi med nyhetsjournalistik</a>
<br>
<a href="http://po.se">Så anmäler du till Pressombudsmannen</a></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Telefon</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269200">0372 - 692 00 (växel)</a> </li>
</ul> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Besöks- och postadress</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
<li>Smålänningen</li>
<li>Föreningsgatan 8B</li>
<li>341 30 Ljungby</li>
</ul>

</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa redaktionen</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: redax@smalanningen.se">redax@smalanningen.se</a></li> </div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Tipsa sporten</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="mailto: sporten@smalanningen.se">sporten@smalanningen.se</a></li> </div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info-block-sm-col">
                <div class="row">

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Prenumerationsärenden</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li> <a href="tel:+4637269275">0372 - 692 75 (växel)</a> </li>
   <li><a href="mailto: kundcenter@smalanningen.se">kundcenter@smalanningen.se</a></li> 
<li>Måndag - Fredag 06-17</li>
<li>Lördag 07-11</li>
</ul> 
</div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Annonsera</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.smalanningen.se/annonsera">www.smalanningen.se/annonsera</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Stim</h3>			<div class="textwidget">Smålänningen har stim-licens
<ul class="footer-info-block-list"> 
<li><a href="http://www.stim.se">www.stim.se</a></li>
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                    <div class="col-md-6 footer-info-block-md-col">
                        <div class="footer-info-block"><h3 class="footer-info-block-title">Smålands Tidningar</h3>			<div class="textwidget"> <ul class="footer-info-block-list"> 
<li><a href="http://www.jp.se" class="rel_magazine">Jönköpings-Posten</a></li>
<li><a href="http://www.smalandsdagblad.se" class="rel_magazine">Smålands Dagblad</a></li>
<li><a href="http://www.vn.se" class="rel_magazine">Värnamo Nyheter</a></li>
<li><a href="http://www.smalanningen.se" class="rel_magazine">Smålänningen</a></li>
<li><a href="http://www.vetlandaposten.se" class="rel_magazine">Vetlanda-Posten</a></li>
<li><a href="http://www.tranastidning.se" class="rel_magazine">Tranås Tidning</a></li>
<li><a href="http://www.smt.se" class="rel_magazine">Smålands-Tidningen</a></li>
</ul></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Ansvarig utgivare</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
      <li><a href="mailto:Herman.Nikolic@hallmedia.se">Herman Nikolic</a></li>
</ul>
<br>
<b>Jobb</b><br>
<a href="https://karriar.hallmedia.se">Vill du jobba hos oss?</a></div>
		</div><div class="footer-info-block"><h3 class="footer-info-block-title">Policy</h3>			<div class="textwidget"><ul class="footer-info-block-list"> 
    <li><a href="/integritetspolicy">Integritetspolicy</a></li> 
    <li><a href="/cookies">Data- och cookieinformation</a></li> 
</ul></div>
		</div>
                    </div> <!-- /.col-md-6 -->

                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

        </div> <!-- /.row -->

    </div> <!-- /.container -->
    <div class="takeover">
        
    </div>
</footer> <!-- /#main-footer -->

<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/body.min.js?ver=8385dc92ce9db48676210c6e2846e71c94ad030e'></script>
<script type='text/javascript' src='https://static.hall.infomaker.io/wp-content/themes/hp5.0base/assets/js/article.min.js?ver=8385dc92ce9db48676210c6e2846e71c94ad030e'></script>
<script type='text/javascript' src='https://www.smalanningen.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>



<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }
</script>

<script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
        var b=document.getElementsByTagName("script")[0];
        a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0039/4805.js?"+Math.floor(new Date().getTime()/3600000);
        a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script type='text/javascript'>
var _cInfo = _cInfo || [];
    (function () {
        if (document.cookie.match("__codnt") === null) {
            window._cInfo.push(
                {cmd: "_trackContentPath", val: window.location.pathname},
                {cmd: "_executeTracking"}
            );

            var ca = document.createElement('script');
            ca.type = 'text/javascript';
            ca.async = true;
            ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/d38b4db88da041acb60be64064b44271.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ca, s);
        }
    })();
</script>
<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8eb46f0f57","applicationID":"34192735","transactionName":"NFJTbRZZWhJWBUBRXg0YcFoQUVsPGBVdVlYPUhxYFkxdAlsD","queueTime":0,"applicationTime":373,"atts":"GBVQG15DSRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
